<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Knox County Sheriff&#8217;s Office looking for missing woman with Alzheimer&#8217;s | WATE 6 On Your Side</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://wate.com/xmlrpc.php">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=wate.com&amp;id=77997878&amp;t=1501863900&amp;back=http%3A%2F%2Fwate.com%2F2017%2F08%2F04%2Fknox-county-sheriffs-office-looking-for-missing-woman-with-alzheimers%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//mgtvwate.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="WATE 6 On Your Side &raquo; Feed" href="http://wate.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WATE 6 On Your Side &raquo; Comments Feed" href="http://wate.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WATE 6 On Your Side &raquo; Knox County Sheriff&#8217;s Office looking for missing woman with Alzheimer&#8217;s Comments Feed" href="http://wate.com/2017/08/04/knox-county-sheriffs-office-looking-for-missing-woman-with-alzheimers/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	
<meta name="apple-itunes-app" content="app-id= 511297956">
<meta name="google-play-app" content="app-id=com.mediageneral.wate">
<meta name="msvalidate.01" content="25404283363C09DE121A55A903F03873">
<meta name="google-site-verification" content="CV5oKVNQCepzG3ubMGxG21BH-llTVkuHAscpIom1HPI">
<meta name="google-site-verification" content="4vt6U8O-9kq04N3QVpnEimmqKZ91vdPZvWOpQDZznlI">

<meta name='description' content='The Knox County Sheriff’s Office is asking for the public’s assistance in locating a missing Knoxville woman.' />
<meta name='keywords' content='Knox County News' />
<meta name='google_news' content='Knox County News' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFT9FOwzAM/CGMVQnGeJj2LWlqOm9xatXOuv096aqBGKi8WOfTnX2Hk0IcslN2lAKaSs/ZcNI4CJhwouvD9hzNnvBvW+ITGR7JNcQT3LY1eRxGqrxo8Fkh1HGgRFJla7aJu5682u2OwemyahHd3B/N8FDjrSZbGretjmQGdQoXAT/UbP80kjn9Uv0W8AezWBnz4Fzd9gV+3Vxe4ZkVvzOBhp4gF2lpNOzoI5Tkj/x8ai+75uV9s31rtq/N8RPwY7Wp' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1-RC2-41203' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/wp-content/themes/vip/lin-media/static/css/global.css?m=1499089882h' type='text/css' media='all' />
<style id='lin-style-inline-css' type='text/css'>
body,body .site-header .site-header-container{background-position: top center; background-repeat: repeat-x;} @media screen and ( min-width: 481px ) and ( max-width: 991px ){body .site-header .site-header-container{background-image: url( https://mgtvwate.files.wordpress.com/2015/03/wate-dot-com-newlook2015-background-image.jpg?w=1000&h=1800&crop=1 ), url( https://mgtvwate.files.wordpress.com/2015/03/blue-to-white-gradient-1x1440.jpg );}} @media screen and (min-width: 992px){body{background-attachment: fixed; background-image: url( https://mgtvwate.files.wordpress.com/2015/03/wate-dot-com-newlook2015-background-image.jpg ), url( https://mgtvwate.files.wordpress.com/2015/03/blue-to-white-gradient-1x1440.jpg );} body .site-header .site-header-container{background-image: url( https://mgtvwate.files.wordpress.com/2015/03/wate-dot-com-newlook2015-background-image.jpg ), url( https://mgtvwate.files.wordpress.com/2015/03/blue-to-white-gradient-1x1440.jpg );}}@media screen and ( max-width: 481px ) { body, .site-header-container {background-color: #08385c; } }
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9jtEKwjAMRX/IGh1Dn8RvyUpMK2lTmg5/fx364FD2EJID94QLr+K85ka5QZpdkZljNmBSJ+qxRc0bcA/BWI/e7AD/1UqTKPeToae+cE8qau39GixgXeXP3rNMfUTp3Vi38CO1QIkMwggsOqGsgXu6ncfLqc9wHZ4LIDNiOw==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var linScreens = {"screen_groups":{"any":{"label":"[any screen]","min_width_px":null,"max_width_px":-1,"experience":null,"layout":null},"smallest":{"label":"Smallest screens (\"phones only\")","min_width_px":null,"max_width_px":480,"experience":"smartphone","layout":"small-responsive"},"smaller":{"label":"Smaller screens (\"phones to portrait tablets\")","min_width_px":null,"max_width_px":767,"experience":"tablet-portrait","layout":"medium-responsive"},"not_smallest":{"label":"Above-smallest screens (\"portrait tablets and up\")","min_width_px":481,"max_width_px":-1,"experience":null,"layout":null},"medium":{"label":"Medium screens (\"tablets\")","min_width_px":481,"max_width_px":991,"experience":null,"layout":"medium-responsive"},"larger":{"label":"Larger screens (\"landscape tablets and up\")","min_width_px":768,"max_width_px":-1,"experience":"desktop","layout":null},"largest":{"label":"Largest screens (\"desktops\")","min_width_px":992,"max_width_px":-1,"experience":"desktop","layout":"desktop"}},"experiences":{"smartphone":["smallest"],"tablet-portrait":["smaller"],"desktop":["larger","largest"]},"layouts":{"small-responsive":["smallest"],"medium-responsive":["smaller","medium"],"desktop":["largest"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVjusKwjAMRl/Irpsgzh/is9Q2bqm92WQb+vR2oKA4FCEQSM53EjklgUG7wQBJW+oyQL4+WmVpJb8BwmOXFUPlMTxhHQND4Jn18YgOxECQVVdmRXSKC1yKxB6ICrSwfX8Jw4gw/cQscFL6LDIQ3j6s3EO5J0dM0mEQHgwqSawY9awaIZiYq+MQjPs324My8JI9+H2zqZvtrm3rtb0DqOuIjA=='></script>
<script type='text/javascript' async src='//s.ntv.io/serve/load.js'></script>

<script async src="//js-sec.indexww.com/ht/p/184979-100454040150396.js"></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mgtvwate.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://wate.com/2017/08/04/knox-county-sheriffs-office-looking-for-missing-woman-with-alzheimers/" />
<link rel='shortlink' href='http://6.wate.com/2vpjZQj' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fwate.com%2F2017%2F08%2F04%2Fknox-county-sheriffs-office-looking-for-missing-woman-with-alzheimers%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fwate.com%2F2017%2F08%2F04%2Fknox-county-sheriffs-office-looking-for-missing-woman-with-alzheimers%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Knox County Sheriff&#8217;s Office looking for missing woman with Alzheimer&#8217;s" />
<meta property="og:url" content="http://wate.com/2017/08/04/knox-county-sheriffs-office-looking-for-missing-woman-with-alzheimers/" />
<meta property="og:description" content="The Knox County Sheriff’s Office is asking for the public’s assistance in locating a missing Knoxville woman." />
<meta property="article:published_time" content="2017-08-04T15:41:09+00:00" />
<meta property="article:modified_time" content="2017-08-04T15:43:39+00:00" />
<meta property="og:site_name" content="WATE 6 On Your Side" />
<meta property="og:image" content="https://mgtvwate.files.wordpress.com/2017/08/missing1.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="371" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="6news" />
<meta name="twitter:text:title" content="Knox County Sheriff&#8217;s Office looking for missing woman with Alzheimer&#8217;s" />
<meta name="twitter:image:src" content="https://mgtvwate.files.wordpress.com/2017/08/missing1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@6News" />
<meta property="article:publisher" content="http://www.facebook.com/WATE6OnYourSide" />
<meta name="twitter:title" content="Knox County Sheriff&#8217;s Office looking for missing woman with Alzheimer&#8217;s" />
<meta name="twitter:description" content="The Knox County Sheriff’s Office is asking for the public’s assistance in locating a missing Knoxville woman." />
<link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/1d4ffc72e0fc147870ebace80df0a02a?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/1d4ffc72e0fc147870ebace80df0a02a?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/1d4ffc72e0fc147870ebace80df0a02a?s=114" />
<link rel='openid.server' href='http://mgtvwate.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://mgtvwate.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://wate.com/osd.xml" title="WATE 6 On Your Side" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
	<script async type="text/javascript" id="bob_tag_loader">
		var cats = "Local News,News";
		var bob_kw = "Knox County News";
		var bob_desc = "The Knox County Sheriff\u2019s Office is asking for the public\u2019s assistance in locating a missing Knoxville woman.";

		var cat_data  = "&cats=" + cats + "&bob_kw=" + bob_kw + "&bob_desc=" + bob_desc;
		var bob_cb  = '1';
		bob_cb= ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
		(function() {
		var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript';
		bob_tag.async = true;
		bob_tag.id = "bob_tag";
		bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?cms=wp&bob_cb=' + bob_cb + cat_data;
		var bts = document.getElementsByTagName('script')[0];
		bts.parentNode.insertBefore(bob_tag, bts);
		})();
	</script>
	
	<meta property="fb:pages" content="112945508738113" />
	

<meta http-equiv="refresh" content="1200">
<meta name="application-name" content="WATE 6 On Your Side" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Knoxville, TN News &amp; Weather" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://wate.com/feed/;icon-uri=http://1.gravatar.com/blavatar/1d4ffc72e0fc147870ebace80df0a02a?s=16" /><!-- Include Google_services.js -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type='text/javascript'>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</script>
<link rel="amphtml" href="http://wate.com/2017/08/04/knox-county-sheriffs-office-looking-for-missing-woman-with-alzheimers/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>

<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6036439" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<!-- End comScore Tag -->
<script type='text/javascript'>
	setTimeout(
		function () {
			var newScript = document.createElement( 'script' );
			var firstScriptOnPage = document.getElementsByTagName( 'script' )[0];
			newScript.src = document.location.protocol +
				'//script.crazyegg.com/pages/scripts/0007/0949.js?' +
				Math.floor( new Date().getTime() / 3600000 );
			newScript.async = true;
			newScript.type = 'text/javascript';
			firstScriptOnPage.parentNode.insertBefore( newScript, firstScriptOnPage );
		},
		1);
</script>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'http://cdn.taboola.com/libtrc/mediageneral-network/loader.js');
</script>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=5hgOi&#038;cscache=6&#038;csrev=7" />
		
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/js/selectivizr.min.js"></script>
<![endif]-->
</head>

<body class="post-template-default single single-post postid-341372 single-format-standard repeater-image mp6 customizer-styles-applied site-header-contracted non-entertainment has-header-leaderboard site-color-dark highlander-enabled highlander-light">


	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KGDQRT9"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer',"GTM-KGDQRT9");</script>
	<!-- End Google Tag Manager -->

<div id='lin-wallpaper' class='dfp-ad'></div><div id='lin-video-article' class='dfp-ad'></div>
<div id="content-wrapper">
	<nav id="smaller-screen-navigation" class="offcanvas-navigation " role="navigation">
	<ul>
		<li class="menu-item">
			<a href="http://wate.com/" rel="home">Home</a>
		</li>
		<li id="menu-item-228576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228576"><a href="http://v1-1.api.wate.com/storelink">Download News App</a></li>
<li id="menu-item-228522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-228522"><a href="http://wate.com/live/">Live Video</a>
<ul  class="sub-menu">
	<li id="menu-item-228548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228548"><a href="http://wate.com/live-channel-1/">Channel 1</a></li>
	<li id="menu-item-228553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228553"><a href="http://wate.com/live-channel-2/">Channel 2</a></li>
</ul>
</li>
<li id="menu-item-228511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-228511"><a href="http://wate.com/knoxville-traffic-map/">Traffic</a>
<ul  class="sub-menu">
	<li id="menu-item-228563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228563"><a href="http://wate.com/traffic-map/">Map</a></li>
	<li id="menu-item-228562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228562"><a href="http://wate.com/traffic-incidents/">Incidents</a></li>
</ul>
</li>
<li id="menu-item-228512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-228512"><a href="http://wate.com/category/weather/">Weather</a>
<ul  class="sub-menu">
	<li id="menu-item-304149" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-304149"><a href="http://wate.com/2017/05/09/wate-6-storm-team-tour/">Keeping your family safe during severe weather</a></li>
	<li id="menu-item-294900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294900"><a href="http://wate.com/color-the-weather/">Color The Weather</a></li>
	<li id="menu-item-228518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228518"><a href="http://wate.com/7-day-forecast/">7 Day Forecast</a></li>
	<li id="menu-item-228516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228516"><a href="http://wate.com/weather-alerts/">Alerts</a></li>
	<li id="menu-item-228515" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-228515"><a href="http://wate.com/1953/10/01/knoxville-wate-6-on-your-side-storm-team-forecast/">Forecast</a></li>
	<li id="menu-item-228519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228519"><a href="http://wate.com/hour-by-hour/">Hourly</a></li>
	<li id="menu-item-228514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228514"><a href="http://wate.com/radar/">Radar</a></li>
	<li id="menu-item-228513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228513"><a href="http://wate.com/closings/">School/Business Closings</a></li>
	<li id="menu-item-228520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228520"><a href="http://wate.com/web-cameras/">Web Cameras</a></li>
</ul>
</li>
<li id="menu-item-228523" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor  current-post-parent menu-item-has-children menu-item-228523"><a href="http://wate.com/category/news/">News</a>
<ul  class="sub-menu">
	<li id="menu-item-228524" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor  current-post-parent menu-item-228524"><a href="http://wate.com/category/news/local-news/">Local</a></li>
	<li id="menu-item-228526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228526"><a href="http://wate.com/category/news/tennessee-news/">Tennessee</a></li>
	<li id="menu-item-228528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228528"><a href="http://wate.com/category/news/kentucky-news/">Kentucky</a></li>
	<li id="menu-item-228525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228525"><a href="http://wate.com/category/news/national-and-world-news/">National/World</a></li>
	<li id="menu-item-264669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264669"><a href="http://wate.com/category/news/extended-coverage/6-on-your-side-investigation/">Consumer Investigations</a></li>
	<li id="menu-item-337094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-337094"><a href="http://wate.com/tag/eclipse/">Eclipse</a></li>
	<li id="menu-item-257849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257849"><a href="http://wate.com/tag/wildfires/">Smokies Wildfires</a></li>
	<li id="menu-item-330439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330439"><a href="http://wate.com/category/news/election/">Your Local Election HQ</a></li>
</ul>
</li>
<li id="menu-item-228570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-228570"><a href="http://wate.com/category/sports/">Sports</a>
<ul  class="sub-menu">
	<li id="menu-item-228575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228575"><a href="http://wate.com/category/sports/university-of-tennessee-volunteers/">Tennessee</a></li>
	<li id="menu-item-228572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228572"><a href="http://wate.com/category/sports/high-school/">High School</a></li>
</ul>
</li>
<li id="menu-item-228529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-228529"><a href="http://wate.com/category/community/">Community</a>
<ul  class="sub-menu">
	<li id="menu-item-228530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228530"><a href="http://wate.com/events/">Community Calendar</a></li>
	<li id="menu-item-228531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228531"><a href="http://wate.com/category/community/wate-6-on-your-side-day-of-service/">Day of Service</a></li>
	<li id="menu-item-338932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338932"><a href="http://wate.com/category/community/operationhonorguard/">Operation Honor Guard</a></li>
</ul>
</li>
<li id="menu-item-228538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228538"><a href="http://wate.com/category/as-seen-on-wate/">As Seen On WATE</a></li>
<li id="menu-item-228578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-228578"><a href="http://wate.com/report-it/">Report It!</a>
<ul  class="sub-menu">
	<li id="menu-item-228542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228542"><a href="http://wate.com/report-it/">Send News Tips</a></li>
	<li id="menu-item-228544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228544"><a href="http://wate.com/meet-the-team/">Meet the Team</a></li>
</ul>
</li>
<li id="menu-item-257850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-257850"><a href="http://wate.com/contact-us/">Contact</a>
<ul  class="sub-menu">
	<li id="menu-item-257851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257851"><a href="http://wate.com/meet-the-team/">Meet the Team</a></li>
	<li id="menu-item-228568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228568"><a href="http://wate.com/contact-us/">Contact Us</a></li>
</ul>
</li>
	</ul>
</nav>
	<div class="header-image">
		<div class="wallpaper-image">
			<div id="page" class="hfeed site">

				
				<header id="masthead" class="site-header" role="banner">
					<div class="site-header-container">
													<div class="row row-leaderboard">
								<div id='lin-header-leaderboard' class='dfp-ad'></div>							</div><!-- .row -->
						
						<!-- Contained at 1000px wide -->
						<div class="row header-row ">
							
							<div class="site-branding">
									<h1 class="site-logo ">
		<a href="http://wate.com/" rel="home">
			<img src="https://mgtvwate.files.wordpress.com/2015/03/wate-dot-com-masthead-logo-treatment-300x60.png" alt="WATE 6 On Your Side">
		</a>
	</h1>
							</div><!-- .site-branding -->

							<div class="site-utilities">
																	<section class="current-weather">
												<a href="/category/weather">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/66.png" alt="Few Clouds">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">79&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Few Clouds</p>
					<ul class="weather-capsule-list">
						<li>Hi: 85&deg; F</li>
						<li>Lo: 61&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
											<nav class="current-weather-navigation" role="navigation">
											<div class="menu-weather-header-links-container"><ul id="menu-weather-header-links" class="menu inline-navigation"><li id="menu-item-235325" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-235325"><a href="http://wate.com/1953/10/01/knoxville-wate-6-on-your-side-storm-team-forecast/">Forecast</a></li>
<li id="menu-item-1763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1763"><a href="http://wate.com/radar/">Radar</a></li>
<li id="menu-item-1764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1764"><a href="http://wate.com/web-cameras/">WebCams</a></li>
</ul></div>										</nav>
									</section>

									
																								</div><!-- .site-utilities -->
						</div><!-- .row -->
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<h1 class="menu-toggle">Menu</h1>
							<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
							<div class="offcanvas-navigation-toggle offcanvas-navigation-toggle-icon toggle-icon-open">&nbsp;</div>
							<a href="http://wate.com/" rel="home" class="home-link">Home</a>
															<div class="menu-desktop-navigation-container"><ul id="menu-desktop-navigation" class="menu"><li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-supernav menu-item-50"><a href="http://wate.com/category/news/">News</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">News</h3>
					<ul class="sub-menu">
				<li id="menu-item-206326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206326"><a title="Traffic" href="http://wate.com/knoxville-traffic-map/">Traffic</a></li>
	<li id="menu-item-94438" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94438"><a href="http://wate.com/category/news/local-news/">Local</a></li>
	<li id="menu-item-94417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94417"><a href="http://wate.com/category/news/tennessee-news/">Tennessee</a></li>
	<li id="menu-item-94391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94391"><a href="http://wate.com/category/news/kentucky-news/">Kentucky</a></li>
	<li id="menu-item-94405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94405"><a href="http://wate.com/category/news/watercooler-news/">Watercooler</a></li>
	<li id="menu-item-94378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94378"><a href="http://wate.com/category/news/national-and-world-news/">National/World</a></li>
	<li id="menu-item-330440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330440"><a title="Your Local Election Headquarters" href="http://wate.com/category/news/election/">Your Local Election HQ</a></li>
	<li id="menu-item-19681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19681"><a href="http://wate.com/closings/">Closings</a></li>
	<li id="menu-item-94308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94308"><a href="http://wate.com/category/news/extended-coverage/food-for-thought-knoxville/">Food For Thought</a></li>
	<li id="menu-item-264667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264667"><a href="http://wate.com/category/news/extended-coverage/6-on-your-side-investigation/">Consumer Investigations</a></li>
	<li id="menu-item-257848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257848"><a href="http://wate.com/tag/wildfires/">Smokies Wildfires</a></li>
	<li id="menu-item-147501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147501"><a href="http://wate.com/category/news/caring-for-our-kids/">Caring for Our Kids</a></li>
	<li id="menu-item-19925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19925"><a href="http://wate.com/tag/knox-county-news/">Knox County</a></li>
	<li id="menu-item-19927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19927"><a href="http://wate.com/tag/blount-county-news/">Blount County</a></li>
	<li id="menu-item-19928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19928"><a href="http://wate.com/tag/sevier-county-news/">Sevier County</a></li>
	<li id="menu-item-19929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19929"><a href="http://wate.com/tag/anderson-county-news/">Anderson County</a></li>
	<li id="menu-item-19930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19930"><a href="http://wate.com/tag/hamblen-county-news/">Hamblen County</a></li>
	<li id="menu-item-94876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94876"><a href="http://wate.com/tag/loudon-county-news/">Loudon County</a></li>
	<li id="menu-item-94864" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94864"><a href="http://wate.com/category/news/local-news/">More</a></li>

					</ul><!-- .sub-menu -->
					<section class="supernav-featured-tags">
				<h4 class="supernav-featured-tags-heading">Featured:</h4>
				<ul class="supernav-featured-tags-list">
					<li class="supernav-featured-tags-list-item"><a href="http://wate.com/tag/eclipse/" rel="tag">Eclipse</a><li class="supernav-featured-tags-list-item"><a href="http://wate.com/tag/wildfires/" rel="tag">Smokies Wildfires</a></ul><!-- .supernav-featured-tags-list --> </section><!-- .supernav-featured-tags --></div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-341372" class="media-object  post-341372 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-news tag-knox-county-news">
				<figure class="entry-thumbnail">
		<a href="http://wate.com/2017/08/04/knox-county-sheriffs-office-looking-for-missing-woman-with-alzheimers/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwate.files.wordpress.com/2017/08/missing1.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://mgtvwate.files.wordpress.com/2017/08/missing1.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwate.files.wordpress.com/2017/08/missing1.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="341375" data-permalink="http://wate.com/2017/08/04/knox-county-sheriffs-office-looking-for-missing-woman-with-alzheimers/missing-12/" data-orig-file="https://mgtvwate.files.wordpress.com/2017/08/missing1.jpg" data-orig-size="720,466" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="missing" data-image-description="" data-medium-file="https://mgtvwate.files.wordpress.com/2017/08/missing1.jpg?w=300" data-large-file="https://mgtvwate.files.wordpress.com/2017/08/missing1.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wate.com/2017/08/04/knox-county-sheriffs-office-looking-for-missing-woman-with-alzheimers/"  rel="bookmark">Knox County Sheriff&#8217;s Office looking for missing woman with Alzheimer&#8217;s</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-08-04T11:43:39+00:00"
				data-standard-view="40m"
			>40 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
		<span class="post-flag">BREAKING</span>		<p>The Knox County Sheriff’s Office is asking for the public’s assistance in locating a missing Knoxville woman.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-341325" class="media-object  post-341325 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-news tag-hamblen-county-news">
				<figure class="entry-thumbnail">
		<a href="http://wate.com/2017/08/04/2-east-tennesseans-to-serve-more-than-17-years-in-prison-for-meth-distribution/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwate.files.wordpress.com/2017/08/10251983_1679908175630983_8101715179851658463_n.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://mgtvwate.files.wordpress.com/2017/08/10251983_1679908175630983_8101715179851658463_n.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwate.files.wordpress.com/2017/08/10251983_1679908175630983_8101715179851658463_n.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="341356" data-permalink="http://wate.com/2017/08/04/2-east-tennesseans-to-serve-more-than-17-years-in-prison-for-meth-distribution/10251983_1679908175630983_8101715179851658463_n-2/" data-orig-file="https://mgtvwate.files.wordpress.com/2017/08/10251983_1679908175630983_8101715179851658463_n.jpg" data-orig-size="500,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Guy Mayns" data-image-description="" data-medium-file="https://mgtvwate.files.wordpress.com/2017/08/10251983_1679908175630983_8101715179851658463_n.jpg?w=300" data-large-file="https://mgtvwate.files.wordpress.com/2017/08/10251983_1679908175630983_8101715179851658463_n.jpg?w=500" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wate.com/2017/08/04/2-east-tennesseans-to-serve-more-than-17-years-in-prison-for-meth-distribution/"  rel="bookmark">2 East Tennesseans to serve more than 17 years in prison for meth distribution</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-08-04T10:47:34+00:00"
				data-standard-view="1h"
			>10:47 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Two East Tennesseans were sentenced to serve more than 17 years in prison for drug charges. </p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-341234" class="title-object post-341234 post type-post status-publish format-standard has-post-thumbnail hentry category-national-and-world-news category-news">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wate.com/2017/08/04/toyota-mazda-plan-1-6-billion-us-plant-to-partner-in-evs/" rel="bookmark">Toyota, Mazda plan $1.6 billion US plant, to partner in EVs</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-08-04T10:34:13+00:00"
				data-standard-view="1h"
			>10:34 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-341315" class="title-object post-341315 post type-post status-publish format-video has-post-thumbnail hentry category-local-news category-news tag-knox-county-news post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wate.com/2017/08/04/driver-in-slow-speed-pursuit-through-knoxville-at-center-of-january-police-raid/" rel="bookmark">Driver in slow speed pursuit through Knoxville at center of January police raid</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-08-04T09:57:00+00:00"
				data-standard-view="2h"
			>9:57 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-341318" class="title-object post-341318 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-news tag-sevier-county-news">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wate.com/2017/08/04/sevier-county-ema-director-steps-down-to-take-job-at-ds-builders/" rel="bookmark">Sevier County EMA director steps down, to take job at D&amp;S Builders</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-08-04T09:27:51+00:00"
				data-standard-view="2h"
			>9:27 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-17875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-17875"><a href="http://wate.com/category/weather/">Weather</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Weather</h3>
					<ul class="sub-menu">
				<li id="menu-item-294899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294899"><a href="http://wate.com/color-the-weather/">Color The Weather</a></li>
	<li id="menu-item-312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312"><a href="http://wate.com/weather-alerts/">Alerts</a></li>
	<li id="menu-item-452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452"><a href="http://wate.com/almanac/">Almanac</a></li>
	<li id="menu-item-332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332"><a href="http://wate.com/closings/">Closings</a></li>
	<li id="menu-item-457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457"><a href="http://wate.com/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-228455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228455"><a href="http://wate.com/current-temperatures/">Current Temperatures</a></li>
	<li id="menu-item-18249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18249"><a href="http://wate.com/1953/10/01/knoxville-wate-6-on-your-side-storm-team-forecast/">Forecast</a></li>
	<li id="menu-item-134460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134460"><a href="http://wate.com/hour-by-hour/">Hour-by-Hour</a></li>
	<li id="menu-item-143303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143303"><a href="http://wate.com/radar/">Radar</a></li>
	<li id="menu-item-333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333"><a href="http://wate.com/web-cameras/">Web Cameras</a></li>
	<li id="menu-item-52196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52196"><a href="http://wate.com/knoxville-weather-app/">Download the Knoxville Wx App</a></li>
	<li id="menu-item-488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-488"><a href="/category/weather/">More</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->		<div class="supernav-current-conditions">
			<h3 class="supernav-heading">Current Conditions</h3>
			<a href="http://wate.com/category/weather/">
				<aside class="weather-conditions">
	<div class="weather-conditions-primary-wrapper">
		<figure class="weather-conditions-image">
			<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/66.png" alt="">
		</figure>
		<h3 class="weather-conditions-current-temperature">79&deg; <span class="temperature-scale">F</span></h3>
		<p class="weather-conditions-current-sky-conditions">Few Clouds</p>
	</div><!-- .weather-conditions-primary-wrapper -->

	<div class="weather-conditions-secondary-wrapper">
		<ul class="weather-conditions-list">
			<li><span class="weather-conditions-list-item-name">Feels Like: <span class="weather-conditions-list-item-value">82&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Wind: <span class="weather-conditions-list-item-value"> 6</span></span></li>
			<li><span class="weather-conditions-list-item-name">Humidity: <span class="weather-conditions-list-item-value">78%</span></span></li>
			<li><span class="weather-conditions-list-item-name">Dewpoint: <span class="weather-conditions-list-item-value">72&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunrise: <span class="weather-conditions-list-item-value">6:45 AM</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunset: <span class="weather-conditions-list-item-value">8:37 PM</span></span></li>
		</ul>
	</div><!-- .weather-conditions-secondary-wrapper -->
</aside>
			</a>
		</div>
				<div class="supernav-third-column-markup">
							<h3 class="supernav-heading">Knoxville Area Weather</h3>
						<div style="text-align:center;">
  <div style="float:left;padding-right:20px;">
    <a href="/1953/10/01/knoxville-wate-6-on-your-side-storm-team-forecast/" style="margin:0;padding:0;border:none;"><img src="http://wx.wate.com/weather/Lin_Power_Planner_128x72.jpg" width="90px" height="72px" border="0"><br />Forecast</a>
  </div>
  <div style="float:left;">
    <a href="/radar/" style="margin:0;padding:0;border:none;"><img src="http://wx.wate.com/weather/Lin_DMA_Radar_128x72.jpg" width="90px" height="72px" border="0"><br />Radar</a>
  </div>
  <div style="clear:both;"></div>
  <div style="float:left;padding-right:20px;">
    <a href="/web-cameras/" style="margin:0;padding:0;border:none;"><img src="http://wx.wate.com/cameras/TIScam_Thumb.jpg" width="90px" height="72px" border="0"><br />WebCams</a>
  </div>
  <div style="float:left;">
    <a href="/7-day-forecast"><img src="http://wx.wate.com/weather/Lin_7day_128x72.jpg" width="90px" height="72px" border="0"><br />7-Day</a>
  </div>
</div>			<div id='lin-supernav-sponsored-by' class='dfp-ad'><p class="sponsored-by-label">Sponsored by:</p></div>		</div><!-- .supernav-third-column-markup-->
		
			</div><!-- .supernav -->
			</li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110"><a href="http://wate.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-94331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94331"><a href="http://wate.com/category/sports/university-of-tennessee-volunteers/">Tennessee</a></li>
	<li id="menu-item-19239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19239"><a href="http://wate.com/category/sports/high-school/">High School</a></li>
	<li id="menu-item-489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-489"><a href="/category/sports/">More</a></li>
</ul>
</li>
<li id="menu-item-1680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1680"><a href="http://wate.com/category/community/">Community</a>
<ul class="sub-menu">
	<li id="menu-item-19240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19240"><a href="http://wate.com/category/community/">News</a></li>
	<li id="menu-item-129310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129310"><a href="http://wate.com/events/">Calendar</a></li>
	<li id="menu-item-94267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94267"><a href="http://wate.com/category/community/wate-6-on-your-side-day-of-service/">Day of Service</a></li>
	<li id="menu-item-338929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338929"><a href="http://wate.com/category/community/operationhonorguard/">Operation Honor Guard</a></li>
	<li id="menu-item-495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-495"><a href="/category/community/">More</a></li>
</ul>
</li>
<li id="menu-item-94594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94594"><a href="http://wate.com/category/as-seen-on-wate/">As Seen On WATE</a></li>
<li id="menu-item-18104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18104"><a href="http://wate.com/report-it/">Report It</a></li>
<li id="menu-item-18191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18191"><a href="http://wate.com/live/">Watch</a>
<ul class="sub-menu">
	<li id="menu-item-535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-535"><a href="http://wate.com/live/">Watch Now</a></li>
	<li id="menu-item-94595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94595"><a href="http://wate.com/category/as-seen-on-wate/">As Seen On WATE</a></li>
	<li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295"><a href="http://wate.com/television-schedule/">Television Schedule</a></li>
	<li id="menu-item-532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532"><a href="http://wate.com/find-our-channel/">Find our Channel</a></li>
	<li id="menu-item-74520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74520"><a href="http://wate.com/category/news/extended-coverage/tennessee-this-week/">Tennessee This Week</a></li>
</ul>
</li>
<li id="menu-item-18192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18192"><a href="http://wate.com/category/more/">More</a>
<ul class="sub-menu">
	<li id="menu-item-171565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171565"><a href="http://wate.com/about-us/">About Us</a></li>
	<li id="menu-item-283288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283288"><a href="http://wate.com/category/jobs-at-wate/">Work For Us</a></li>
	<li id="menu-item-18124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18124"><a href="http://wate.com/contact-us/">Contact</a></li>
	<li id="menu-item-148088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148088"><a href="http://wate.com/meet-the-team/">Meet the Team</a></li>
	<li id="menu-item-18134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18134"><a href="http://wate.com/apps/">Download our WATE 6 On Your Side apps</a></li>
	<li id="menu-item-145665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145665"><a href="http://wate.com/text/">Text Alerts</a></li>
	<li id="menu-item-37179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37179"><a href="http://wate.com/email-alerts/">Email Alerts</a></li>
	<li id="menu-item-18142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18142"><a href="http://wate.com/closings/">Closings</a></li>
	<li id="menu-item-19204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19204"><a href="http://wate.com/category/knoxville-local-business-buy-local-tennessee/">On Your Side Local Business</a></li>
	<li id="menu-item-93051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93051"><a href="http://wate.com/request-a-tour/">Request a Tour</a></li>
	<li id="menu-item-145666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145666"><a href="http://wate.com/contests/">Contests</a></li>
	<li id="menu-item-18141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18141"><a href="http://wate.com/advertising/">Advertising</a></li>
</ul>
</li>
</ul></div><form role="search" method="get" class="search-form search-form-not-toggled" action="http://wate.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"  value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
								<a href="#" class="search-toggle">Search the site</a>
														<div class="mobile-weather">
										<a href="/category/weather">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/66.png" alt="Few Clouds">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">79&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Few Clouds</p>
					<ul class="weather-capsule-list">
						<li>Hi: 85&deg; F</li>
						<li>Lo: 61&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
								</div>
						</nav><!-- #site-navigation -->
												
						
					</div><!-- .site-header-container -->
				</header><!-- #masthead -->

				<div id="content" class="site-content">

					<div id='lin-pencil' class='dfp-ad'></div>
					<main id="main" class="site-main" role="main">

	<div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article">

		
			
<article id="post-341372" class="content-single post-341372 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-news tag-knox-county-news" itemscope itemtype="http://schema.org/Article">
			<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Knox County Sheriff&#8217;s Office looking for missing woman with Alzheimer&#8217;s</h1>
			
			<div class="entry-meta">
				
<div class="entry-meta-primary-column">
		
<span class="byline">WATE 6 On Your Side staff</span>

<span class="posted-on">
	Published: <time class="entry-date published" datetime="2017-08-04T11:41:09+00:00">August 4, 2017, 11:41 am</time></span>

<span class="updated-on ">
	Updated: <time
				class="updated"
				datetime="2017-08-04T11:43:39+00:00"
				data-standard-view="41m"
			>August 4, 2017, 11:43 am</time></span>
</div><!-- .entry-meta-primary-column -->
	<div class="robots-nocontent sd-social-icon entry-header-sharing">
		<div class="sd-content">
			<ul>
																			<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-341372" class="share-twitter sd-button share-icon no-text" href="http://wate.com/2017/08/04/knox-county-sheriffs-office-looking-for-missing-woman-with-alzheimers/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li>
																			<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-341372" class="share-google-plus-1 sd-button share-icon no-text" href="http://wate.com/2017/08/04/knox-county-sheriffs-office-looking-for-missing-woman-with-alzheimers/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li>
																			<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-341372" class="share-facebook sd-button share-icon no-text" href="http://wate.com/2017/08/04/knox-county-sheriffs-office-looking-for-missing-woman-with-alzheimers/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li>
																			<li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-341372" class="share-pinterest sd-button share-icon no-text" href="http://wate.com/2017/08/04/knox-county-sheriffs-office-looking-for-missing-woman-with-alzheimers/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li>
							</ul>
		</div>
	</div>
			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->
	
	<div id="entry-content" class="entry-content">
					
<div class="entry-media-wrapper">
	<figure class="entry-media ">
		<img width="650" height="421" src="https://mgtvwate.files.wordpress.com/2017/08/missing1.jpg?w=650" class="attachment-large size-large wp-post-image" alt="" srcset="https://mgtvwate.files.wordpress.com/2017/08/missing1.jpg?w=650 650w, https://mgtvwate.files.wordpress.com/2017/08/missing1.jpg?w=150 150w, https://mgtvwate.files.wordpress.com/2017/08/missing1.jpg?w=300 300w, https://mgtvwate.files.wordpress.com/2017/08/missing1.jpg 720w" sizes="(max-width: 650px) 100vw, 650px" data-attachment-id="341375" data-permalink="http://wate.com/2017/08/04/knox-county-sheriffs-office-looking-for-missing-woman-with-alzheimers/missing-12/" data-orig-file="https://mgtvwate.files.wordpress.com/2017/08/missing1.jpg" data-orig-size="720,466" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="missing" data-image-description="" data-medium-file="https://mgtvwate.files.wordpress.com/2017/08/missing1.jpg?w=300" data-large-file="https://mgtvwate.files.wordpress.com/2017/08/missing1.jpg?w=650" />
		
	</figure>
</div>
		
		<div class="entry-content-wrap" itemprop="articleBody">
			<p>KNOXVILLE (WATE) &#8211; The Knox County Sheriff’s Office is asking for the public’s assistance in locating a missing Knoxville woman.</p>
<p>Mary Carolyn Williams, 75, was last seen by her family around 11:00 p.m. on Thursday at her home in West Knox County, according to the sheriff&#8217;s Office. The sheriff&#8217;s office said she has Alzheimer&#8217;s disease.</p>
<p><img data-attachment-id="341373" data-permalink="http://wate.com/2017/08/04/knox-county-sheriffs-office-looking-for-missing-woman-with-alzheimers/20525958_1191147504323978_7355817774555548022_n/" data-orig-file="https://mgtvwate.files.wordpress.com/2017/08/20525958_1191147504323978_7355817774555548022_n.jpg" data-orig-size="300,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20525958_1191147504323978_7355817774555548022_n" data-image-description="" data-medium-file="https://mgtvwate.files.wordpress.com/2017/08/20525958_1191147504323978_7355817774555548022_n.jpg?w=225" data-large-file="https://mgtvwate.files.wordpress.com/2017/08/20525958_1191147504323978_7355817774555548022_n.jpg?w=300" class="alignleft wp-image-341373 size-thumbnail" src="https://mgtvwate.files.wordpress.com/2017/08/20525958_1191147504323978_7355817774555548022_n.jpg?w=113&#038;h=150" alt="" width="113" height="150" srcset="https://mgtvwate.files.wordpress.com/2017/08/20525958_1191147504323978_7355817774555548022_n.jpg?w=113&amp;h=150 113w, https://mgtvwate.files.wordpress.com/2017/08/20525958_1191147504323978_7355817774555548022_n.jpg?w=226&amp;h=300 226w" sizes="(max-width: 113px) 100vw, 113px" />Williams is a white female, 5’2”, 110 pounds, with brown hair and blue eyes. She was last seen wearing a blue pullover and blue pajama bottoms, and is believed to be driving a 2012 white Subaru Outback, bearing Tennessee license plate NPC511 with a Tennessee specialty tag).</p>
<p>Anyone with information is asked to contact the Knox County Sheriff’s Office Major Crimes Unit at (865) 215-2243.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-341372" class="share-twitter sd-button share-icon no-text" href="http://wate.com/2017/08/04/knox-county-sheriffs-office-looking-for-missing-woman-with-alzheimers/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-341372" class="share-facebook sd-button share-icon no-text" href="http://wate.com/2017/08/04/knox-county-sheriffs-office-looking-for-missing-woman-with-alzheimers/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-341372" class="share-google-plus-1 sd-button share-icon no-text" href="http://wate.com/2017/08/04/knox-county-sheriffs-office-looking-for-missing-woman-with-alzheimers/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://wate.com/2017/08/04/knox-county-sheriffs-office-looking-for-missing-woman-with-alzheimers/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://wate.com/2017/08/04/knox-county-sheriffs-office-looking-for-missing-woman-with-alzheimers/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://wate.com/2017/08/04/knox-county-sheriffs-office-looking-for-missing-woman-with-alzheimers/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-341372" class="share-pinterest sd-button share-icon no-text" href="http://wate.com/2017/08/04/knox-county-sheriffs-office-looking-for-missing-woman-with-alzheimers/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://wate.com/2017/08/04/knox-county-sheriffs-office-looking-for-missing-woman-with-alzheimers/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-341372" class="share-linkedin sd-button share-icon no-text" href="http://wate.com/2017/08/04/knox-county-sheriffs-office-looking-for-missing-woman-with-alzheimers/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://wate.com/2017/08/04/knox-county-sheriffs-office-looking-for-missing-woman-with-alzheimers/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-kindle"><div class="kindleWidget kindle_button"><a rel="nofollow" data-shared="" class="share-kindle sd-button share-icon no-text" href="https://www.amazon.com/gp/sendtokindle/widget-popup?ie=UTF&url=http://6.wate.com/2vpjZQj" target="_blank" title="Click to send this to your Kindle device"><span></span><span class="sharing-screen-reader-text">Click to send this to your Kindle device (Opens in new window)</span></a></div></li><li class="share-end"></li></ul></div></div></div></div></div></div>
								<!-- No related posts to display. -->
			
			
<div class="mobile river-ad-wrapper river-first-ad-wrapper">
	<div id='lin-river-first' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
					</div>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
					</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<nav class="navigation post-navigation" role="navigation">
	<div class="nav-links">
					<a class="previous-post-link" href="http://wate.com/2017/08/04/2-east-tennesseans-to-serve-more-than-17-years-in-prison-for-meth-distribution/">
				&laquo; Previous Story			</a>
							</div>
</nav>

			
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script>

			
	<div itemprop="comment">
		
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus</a>.</noscript>

<div id="comments" class="comments-area" data-show-immediately="0">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/04/knox-county-sheriffs-office-looking-for-missing-woman-with-alzheimers/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://wate.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="2e0c161f7e" /><input type="hidden" name="_wp_http_referer" value="/2017/08/04/knox-county-sheriffs-office-looking-for-missing-woman-with-alzheimers/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='341372' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ddc28e38d1" /></p>
<input type="hidden" name="genseq" value="1501863900" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="179"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
	</div>
	
		
		
<div id="grv-personalization-42" class="gravity-wrapper"></div>

	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<!-- BEGIN Companion Wrapper --><div id="lr_comp_default_300x250"><div class="dfp-ad lin-rr-top"><div id="lin-rr-top"><p class="advertisement-label">Advertisement</p></div></div></div><!--/#comp_default--><div id="lr_comp_300x250" style="display:block;"></div><!-- END Companion Wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="text-32" class="widget widget_text"><h1 class="widget-title">Trending on WATE.com</h1>			<div class="textwidget">		<form id="wpcom-iframe-form-1fcb0aa1519b6e9839537b68091b6bb8-59849fdc55185" target="wpcom-iframe-1fcb0aa1519b6e9839537b68091b6bb8-59849fdc55185" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Fmgtvwate.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="300" />
							<input type="hidden" name="height" value="295" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBzcmM9Imh0dHA6Ly9tb2RzLmxpbmludGVyYWN0aXZlLmNvbS9jaGFydGJlYXQvbW9zdFBvcHVsYXIucGhwP2hvc3Q9d2F0ZSIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIyOTUiIGZyYW1lYm9yZGVyPSIwIiBzY3JvbGxpbmc9Im5vIiBjbGFzcz0iIiBhbGxvd2Z1bGxzY3JlZW49IiIgcmVzaXplPSIwIiByZXBsYWNlX2F0dHJpYnV0ZXM9IjEiPjwvaWZyYW1lPg==,683216a260adea4a1dc6fb60c6bb50bf5bdd9f49" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="1fcb0aa1519b6e9839537b68091b6bb8" />
					</form>
		
				<iframe
						name="wpcom-iframe-1fcb0aa1519b6e9839537b68091b6bb8-59849fdc55185"
			id="wpcom-iframe-1fcb0aa1519b6e9839537b68091b6bb8-59849fdc55185"
			frameborder="0"
			scrolling="no"
			width="300" 			height="295" 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-1fcb0aa1519b6e9839537b68091b6bb8-59849fdc55185');
				var iframe = document.getElementById('wpcom-iframe-1fcb0aa1519b6e9839537b68091b6bb8-59849fdc55185');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-1fcb0aa1519b6e9839537b68091b6bb8-59849fdc55185'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		</div>
		</aside></div><!-- .widget-visibility-wrapper --><div id='lin-rr-bottom' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>	</div><!-- #secondary -->
	<div id="secondary-placeholder"></div>

							<div class="tablet desktop">
								<div id='lin-footer-leaderboard' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>							</div><!-- .tablet.desktop -->

															<div class="row solitary-column">
									
<div class="mobile river-ad-wrapper river-last-ad-wrapper">
	<div id='lin-river-last' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
								</div>
							
					</main><!-- #main -->

				</div><!-- #content -->

				<footer id="colophon" class="site-footer" role="contentinfo">
					<div class="info-nav-wrapper">
						<section class="site-info">
							<h2><a class="unmarked-link" href="http://wate.com/" rel="home">WATE.com</a></h2>
															<a href="http://www.nexstar.tv/" class="footer-logo">
																						<img width="180" height="94" src="https://mgtvwate.files.wordpress.com/2017/01/nexstar-black.png?w=180" class="attachment-medium size-medium" alt="" srcset="https://mgtvwate.files.wordpress.com/2017/01/nexstar-black.png 180w, https://mgtvwate.files.wordpress.com/2017/01/nexstar-black.png?w=150 150w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="260403" data-permalink="http://wate.com/nexstar-black/" data-orig-file="https://mgtvwate.files.wordpress.com/2017/01/nexstar-black.png" data-orig-size="180,94" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nexstar-black" data-image-description="" data-medium-file="https://mgtvwate.files.wordpress.com/2017/01/nexstar-black.png?w=180" data-large-file="https://mgtvwate.files.wordpress.com/2017/01/nexstar-black.png?w=180" />																						</a>
														<p>© 1998-2017 WATE.com | Nexstar Broadcasting, Inc. | All rights reserved.</p>
															<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
													</section><!-- .site-info -->
						<nav role="navigation">
							<div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Site</h3><div class="menu-site-container"><ul id="menu-site" class="menu"><li id="menu-item-18205" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor  current-post-parent menu-item-18205"><a href="http://wate.com/category/news/">News</a></li>
<li id="menu-item-18214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18214"><a href="http://wate.com/category/weather/">Knoxville, TN Weather</a></li>
<li id="menu-item-18220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18220"><a href="http://wate.com/category/sports/">Sports</a></li>
<li id="menu-item-18221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18221"><a href="http://wate.com/category/community/">Community</a></li>
<li id="menu-item-18223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18223"><a href="http://wate.com/report-it/">Report It</a></li>
<li id="menu-item-18224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18224"><a href="http://wate.com/live/">Watch</a></li>
<li id="menu-item-18225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18225"><a href="http://wate.com/category/more/">More</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">County</h3><div class="menu-county-container"><ul id="menu-county" class="menu"><li id="menu-item-94884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94884"><a href="http://wate.com/tag/anderson-county-news/">Anderson County</a></li>
<li id="menu-item-94887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94887"><a href="http://wate.com/tag/blount-county-news/">Blount County</a></li>
<li id="menu-item-18231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18231"><a href="http://www.wate.com/tag/campbell-county-news/">Campbell County</a></li>
<li id="menu-item-18232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18232"><a href="http://www.wate.com/tag/claiborne-county-news/">Claiborne County</a></li>
<li id="menu-item-18233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18233"><a href="http://www.wate.com/tag/cocke-county-news/">Cocke County</a></li>
<li id="menu-item-18234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18234"><a href="http://www.wate.com/tag/cumberland-county-news/">Cumberland County</a></li>
<li id="menu-item-18235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18235"><a href="http://www.wate.com/tag/fentress-county-news/">Fentress County</a></li>
<li id="menu-item-18236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18236"><a href="http://www.wate.com/tag/grainger-county-news/">Grainger County</a></li>
<li id="menu-item-18237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18237"><a href="http://www.wate.com/tag/greene-county-news/">Greene County</a></li>
<li id="menu-item-18238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18238"><a href="http://www.wate.com/tag/hamblen-county-news/">Hamblen County</a></li>
<li id="menu-item-18239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18239"><a href="http://www.wate.com/tag/hancock-county-news/">Hancock County</a></li>
<li id="menu-item-18240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18240"><a href="http://www.wate.com/tag/hawkins-county-news/">Hawkins County</a></li>
<li id="menu-item-18241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18241"><a href="http://www.wate.com/tag/jefferson-county-news/">Jefferson County</a></li>
<li id="menu-item-94889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94889"><a href="http://wate.com/tag/knox-county-news/">Knox County</a></li>
<li id="menu-item-18242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18242"><a href="http://www.wate.com/tag/loudon-county-news/">Loudon County</a></li>
<li id="menu-item-18243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18243"><a href="http://www.wate.com/tag/mcminn-county-news/">McMinn County</a></li>
<li id="menu-item-18244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18244"><a href="http://www.wate.com/tag/monroe-county-news/">Monroe County</a></li>
<li id="menu-item-18245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18245"><a href="http://www.wate.com/tag/morgan-county-news/">Morgan County</a></li>
<li id="menu-item-18246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18246"><a href="http://www.wate.com/tag/roane-county-news/">Roane County</a></li>
<li id="menu-item-94890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94890"><a href="http://wate.com/tag/sevier-county-news/">Sevier County</a></li>
<li id="menu-item-18247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18247"><a href="http://www.wate.com/tag/scott-county-news/">Scott County</a></li>
<li id="menu-item-18248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18248"><a href="http://www.wate.com/tag/union-county-news/">Union County</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Station</h3><div class="menu-station-container"><ul id="menu-station" class="menu"><li id="menu-item-18193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18193"><a href="http://wate.com/contact-us/">Contact</a></li>
<li id="menu-item-187128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187128"><a href="http://wate.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-187129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187129"><a href="http://wate.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-18197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18197"><a href="http://wate.com/advertising-terms-and-conditions-and-credit-policy/">Advertising Terms and Conditions and Credit Policy</a></li>
<li id="menu-item-283287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283287"><a href="http://wate.com/category/jobs-at-wate/">Work For Us</a></li>
<li id="menu-item-13907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13907"><a href="https://publicfiles.fcc.gov/tv-profile/wate-tv">FCC Public File</a></li>
<li id="menu-item-18201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18201"><a href="http://wate.com/fcc-public-file/">For problems with the FCC File</a></li>
<li id="menu-item-13908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13908"><a href="https://publicfiles.fcc.gov/tv-profile/wate-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/a6bd4cda-661b-a9e6-dec8-7586405cae79/">EEO Public Filings</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a href="https://publicfiles.fcc.gov/tv-profile/wate-tv/programs-list/">Children&#8217;s Programming</a></li>
<li id="menu-item-18204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18204"><a href="http://wate.com/closed-captioning/">Closed Captioning</a></li>
<li id="menu-item-190328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190328"><a href="http://wate.com/contests/">Contests</a></li>
</ul></div></div>						</nav>
					</div>
					<section class="follow-wrapper">
						<h3 class="follow-heading">Follow</h3>
						<nav role="navigation" class="social-icons">
	<ul class="social-icons-list ">
		<li>
			<a class="social-icon-item feed" href="http://wate.com/feed/">
				<span>Subscribe via RSS</span>
							</a>
		</li>
					<li>
				<a class="social-icon-item twitter" href="https://twitter.com/6news">
					<span>Follow us on Twitter</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item facebook" href="http://www.facebook.com/WATE6OnYourSide">
					<span>Join us on Facebook</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item youtube" href="https://www.youtube.com/user/WATETV">
					<span>Follow us on YouTube</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item googleplus" href="https://plus.google.com/+Wate6News" rel="publisher">
					<span>Follow us on Google+</span>
									</a>
			</li>
											<li>
				<a class="social-icon-item instagram" href="https://instagram.com/wate6onyourside">
					<span>Follow us on Instagram</span>
									</a>
			</li>
			</ul>
</nav>
					</section>
				</footer><!-- #colophon -->
			</div><!-- #page -->

			<div class="mobile">
				<div id='nx-mweb-adhesion' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>			</div>

			<!-- wpcom_wp_footer -->
	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 23192;
		_sf_async_config.domain = "";
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = "";
		_sf_async_config.authors = "";
		/** CONFIGURATION END **/
	</script>
<script>
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
	})();
</script>

<!-- Begin comScore Tag -->
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&#038;c2=6036439&#038;cv=2.0&#038;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
		
<div id="gallery-above-ad" style="display: none;">
	<div id='lin-gallery-modal-above' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
<div id="gallery-sidebar-ad" style="display: none;">
	<div id='lin-gallery-modal-sidebar' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
<!-- Start Banner Planner -->
<div class="bp-banner bp-layout-1  bp-full-width " data-url="http://wate.com/1953/10/01/knoxville-wate-6-on-your-side-storm-team-forecast/" data-banner-id="323612">
	<div class="banner-inner">
		<a href="#" class="banner-close">
			<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/images/banner-planner/close.png" width="20" height="20">
		</a>
		<div class="bp-headline" style="background-color: #d3ad40; color: #000000; ">
			
			WEATHER AWARE: Scattered rain, storms		</div>
			</div>
</div>
<!-- End Banner Planner -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201731y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/mgtvwate.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/mgtvwate.wordpress.com\/wp-login.php?action=logout&_wpnonce=19ded82a9d","homeURL":"http:\/\/wate.com\/","postID":"341372","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="77997878" />
				<input type="hidden" id="carousel-reblog-blog-url" value="http://wate.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="WATE 6 On Your Side" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="531056d184" /><input type="hidden" name="_wp_http_referer" value="/2017/08/04/knox-county-sheriffs-office-looking-for-missing-woman-with-alzheimers/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/wate.com\/2017\/08\/04\/knox-county-sheriffs-office-looking-for-missing-woman-with-alzheimers\/":341372};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/08/04/knox-county-sheriffs-office-looking-for-missing-woman-with-alzheimers/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
					<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script>
			jQuery( document ).on( 'ready', function() {
				jQuery.getScript( 'https://d1xnn692s7u6t6.cloudfront.net/widget.js', jetpack_sharing_kindle_init );
			} );

			jQuery( document.body ).on( 'post-load', jetpack_sharing_kindle_init );

			function jetpack_sharing_kindle_init() {
				jQuery( '.share-kindle' ).on( 'click', function( event ) {
					event.preventDefault();

					return true;
				} );

				if ( window.$SendToKindle && window.$SendToKindle.Widget ) {
					$SendToKindle.Widget.init( {
						'title': 		'.entry-title',
						'published': 	'.entry-date', 
						'content': 		'.post',
						'exclude': 		'.sharedaddy'
					} );
				}
			}
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var lin = {"colors":{"backgroundColor":"#08385c"},"singular":{"permalink":"http:\/\/wate.com\/2017\/08\/04\/knox-county-sheriffs-office-looking-for-missing-woman-with-alzheimers\/","postType":"post","showContinueReading":true},"stationId":"wate","l10n":{"continueReading":"Continue Reading","loadMoreStories":"Load More Stories","hideComments":"Hide Comments","showComments":"Show Comments"},"disqus":{"domain":"disqus.com","facebookXdReceiverPath":"http:\/\/mgtvwate.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm","identifierForPost":"341372 http:\/\/wate.com\/?p=341372","shortname":"wate","version":"2.40"},"ads":{"wpArticlePostTypes":["post","page","investigative-story","autopub_ap_story"],"category":["Local News","News"],"post_tag":["Knox County News"],"description":"The Knox County Sheriff\u2019s Office is asking for the public\u2019s assistance in locating a missing Knoxville woman."},"entertainmentTheme":{"isUsing":false},"hero":{"layout":false},"asyncSidebars":{"endpoint":"http:\/\/wate.com\/wp-json\/lin\/v1\/sidebars\/asynchronicity","queryString":{"year":"2017","monthnum":"08","day":"04","name":"knox-county-sheriffs-office-looking-for-missing-woman-with-alzheimers"}}};
var gallery_strings = {"no_gallery_modal_set":"No gallery modal set.","modal_does_not_have_class":"Modal set but does not have proper class: \"lin-gallery-modal\".","show_more":"More","show_less":"Less","pager":"%1$d of %2$d","captions":{"on":"Turn Captions On","off":"Turn Captions Off"},"thumbnails":{"on":"Show Thumbnails","off":"Hide Thumbnails"},"galleries":{"on":"Latest Galleries","off":"Hide Galleries"}};
var webpackFlags = {"feature":"","needsModernizr":"1"};
var linGA = {"hasDefaultProperty":"1","hasAdditionalProperties":"1","is404":"","defaultProperty":"UA-57417094-6","additionalProperties":["UA-46381902-1"]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkF1uAjEMhC/UxICESh8qjoKyiQkO+Wvi7MLtmwUhQYuo+mp7xt8MTFnoFBkjg6tgcCSN+SRdfYO7VWgi+2YpVvB0xApfDRseVDQey4tjnULoI3EVuVk9QJ0o439ED4ObkKL2zVwPWjRYqk4FZaD405oPGPrdSLm/jyKgIQWVFZO+ZN5naTNLn6ztYdKIpZD5BfiHi/VpUF4Oba7kGeMtRMHsz88w7xpwyFnpI+y6AfBEzFgEU8D++VVzKzHjuQulUFH5c6ebG9uGz+V6sXz/2GwWK/cNsku6PA=='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/mgtvwate.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}
		if (Array.prototype.forEach) {
			var fbPosts = document.querySelectorAll('fb\\:post');
			Array.prototype.forEach.call(fbPosts, function(el) {
				el.setAttribute('data-width', el.parentNode.offsetWidth);
			});
		}
	}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/wate.com\/wp-admin\/admin-ajax.php","nonce":"d4632a4926","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/mgtvwate.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fwate.com%2F2017%2F08%2F04%2Fknox-county-sheriffs-office-looking-for-missing-woman-with-alzheimers%2F","blog_id":"77997878","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=77997878&v=wpcom&tz=-4&user_id=0&subd=mgtvwate","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jc0OgjAQhF/IshA4yMH4KGYtBbfQH3dbjW9vTSR6IJxm883MDjyj0sEn4xO4rOKSJ/ICODjy6ooMDiUZLpcKD8NMg5Efq6wcoHwgr5f8cayARPJb3N6z4ddXqv/Uxr5GDlnMAtakiHpWK9jp4EziTFJtVcOlLMMY2O3kY5CkxgWJQW7I5KdVS+nsTk137Ou6a9revgHb8Wy7'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'77997878','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'77997878','v':'wpcom','tz':'-4','user_id':'0','post':'341372','subd':'mgtvwate'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=77997878&v=wpcomvt&tz=-4&user_id=0&post=341372&subd=mgtvwate&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDNXdwSDNzY2t3TXpdMHlwa2VYWEwxYSU/eDhaOTJJQUhvamMwWit2eFVodmh3XyZHVEZuY0NTMSZLeGgzQ1kyZGVtfHVbamtJMDZhbCY/S3xvTmxbXy5NUXVDRno3QnZzLGotZjB5ZERzMk5ad2RXVlhpanVUWzIzbXQ1TH5+eVRGYnEwTiwwLHUwTyVzVSthWk5RXzNMQVtxfDhRLDJSNXMzVz9jWCZHVyxwTUlZeTYlNXBBcS1pbEsyZTJ1'}]);
_stq.push([ 'clickTrackerInit', '77997878', '341372' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
			<!-- Google Analytics -->
<script>
	if ( typeof linGA !== 'undefined' && linGA.hasDefaultProperty ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		linGA.allProperties = [ linGA.defaultProperty ].concat( linGA.additionalProperties );
		linGA.startTracking = function() {
			jQuery.each( ga.getAll(), function( i, tracker ) {
				name = tracker.get( 'name' );
				ga( name + '.require', 'displayfeatures' );
				ga( name + '.send', 'pageview' );
				if ( linGA.is404 ) {
					ga( name + '.send', 'event', '404', document.location.href, document.referrer );
				}
			});
		};
		linGA.trackExternal = function( e ) {
			try {
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', 'Outbound Links', e.currentTarget.host, jQuery( this ).attr( 'href' ) );
				});
				// h/t https://wordpress.org/plugins/wp-google-analytics
				if ( ! ( e.metaKey || e.ctrlKey || 1 == e.button || '_blank' == jQuery( this ).attr( 'target' ) ) ) {
					e.preventDefault();
					setTimeout( 'document.location = "' + jQuery( this ).attr( 'href' ) + '"', 150 );
				}
			} catch( err ) {}
		};

		/**
		 * Send a GA event to all properies.
		 *
		 * @param  {string} category - Event category
		 * @param  {string} action - Event action
		 * @param  {string} label - Event label
		 */
		linGA.trackEvent = function( category, action, label ) {
			try {
				// Send event to all tracking properties.
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', category, action, label );
				} );
			} catch ( err ) {}
		}

		jQuery.each( linGA.allProperties, function( i, property ) {
			ga( 'create', property, 'auto', { 'name': 't' + i } );
		});
		ga( linGA.startTracking );
		jQuery( 'a:external' ).on( 'click', linGA.trackExternal );

		// Track "Continue Reading" events.
		window.addEventListener( 'lin:continueReading', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Continue Reading' );
		}, false );

		// Track "Load More Stories" events.
		window.addEventListener( 'lin:loadMoreStories', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Load More Stories' );
		}, false );
	}
</script>
<!-- End Google Analytics -->

		</div><!-- .wallpaper-image -->
	</div><!-- .header-image -->
</div> <!-- #content-wrapper -->

</body>
</html>
<!--
	generated 11 seconds ago
	generated in 0.161 seconds
	served from batcache in 0.002 seconds
	expires in 289 seconds
-->
