<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Gatlinburg candy store enjoying holiday business | WATE 6 On Your Side</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://wate.com/xmlrpc.php">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=wate.com&amp;id=77997878&amp;t=1482419266&amp;back=http%3A%2F%2Fwate.com%2F2016%2F12%2F21%2Fgatlinburg-candy-store-enjoying-holiday-business%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//mgtvwate.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="WATE 6 On Your Side &raquo; Feed" href="http://wate.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WATE 6 On Your Side &raquo; Comments Feed" href="http://wate.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WATE 6 On Your Side &raquo; Gatlinburg candy store enjoying holiday business Comments Feed" href="http://wate.com/2016/12/21/gatlinburg-candy-store-enjoying-holiday-business/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	
<meta name="apple-itunes-app" content="app-id= 511297956">
<meta name="google-play-app" content="app-id=com.mediageneral.wate">
<meta name="msvalidate.01" content="25404283363C09DE121A55A903F03873">
<meta name="google-site-verification" content="CV5oKVNQCepzG3ubMGxG21BH-llTVkuHAscpIom1HPI">
<meta name="google-site-verification" content="4vt6U8O-9kq04N3QVpnEimmqKZ91vdPZvWOpQDZznlI">

<meta name='description' content='The holidays are normally great business for Gatlinburg candy stores, and even after the wildfires, business is still booming.' />
<meta name='keywords' content='Rebuilding Gatlinburg, Sevier County News' />
<meta name='google_news' content='Rebuilding Gatlinburg, Sevier County News' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFj+EOgjAMhF/I2aBo5IfxWcaoMFxHQzeJb++QqBEN/lnay329GwysTOcD+gAUFbtYWy8wsOlICVmHt9m2NiIr+I05e0GBFgNrc1GPbcluuh6TTqzD6CCsrEaHlGxLGPH+SY1jk7IWY6b6Zck9iqj0ko2kQpOC/tSjscr0D0jGT2VCLfgu2ETLa/i6OUXB1TK8OynWNSofqcReoMKzji7M9fHUiY5Zvis2eVZsD+0dJJGiQQ==' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9kNEOwiAMRX9IbKbE+WL8FobIagollM3fF3WJW0x46r1JT3tbeCZlORYXC5TRBScwYwLCqIK7oQEppqAFKwKeeDC0r3IHKyxMKtHkMdYOx4rYVoLjxqg7GcwtNLuB2FfpP7t+tgUllvIdDTKa/IaX2qKELRqq2TxvzR+0fGTUq9uv4dLp86E79frYP16eunbH' type='text/css' media='all' />
<style id='lin-style-inline-css' type='text/css'>
body,body .site-header .site-header-container{background-position: top center; background-repeat: repeat-x;} @media screen and ( min-width: 481px ) and ( max-width: 991px ){body .site-header .site-header-container{background-image: url( https://mgtvwate.files.wordpress.com/2015/03/wate-dot-com-newlook2015-background-image.jpg?w=1000&h=1800&crop=1 ), url( https://mgtvwate.files.wordpress.com/2015/03/blue-to-white-gradient-1x1440.jpg );}} @media screen and (min-width: 992px){body{background-attachment: fixed; background-image: url( https://mgtvwate.files.wordpress.com/2015/03/wate-dot-com-newlook2015-background-image.jpg ), url( https://mgtvwate.files.wordpress.com/2015/03/blue-to-white-gradient-1x1440.jpg );} body .site-header .site-header-container{background-image: url( https://mgtvwate.files.wordpress.com/2015/03/wate-dot-com-newlook2015-background-image.jpg ), url( https://mgtvwate.files.wordpress.com/2015/03/blue-to-white-gradient-1x1440.jpg );}}@media screen and ( max-width: 481px ) { body, .site-header-container {background-color: #08385c; } }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var linScreens = {"screen_groups":{"any":{"label":"[any screen]","min_width_px":null,"max_width_px":-1,"experience":null,"layout":null},"smallest":{"label":"Smallest screens (\"phones only\")","min_width_px":null,"max_width_px":480,"experience":"smartphone","layout":"small-responsive"},"smaller":{"label":"Smaller screens (\"phones to portrait tablets\")","min_width_px":null,"max_width_px":767,"experience":"tablet-portrait","layout":"medium-responsive"},"not_smallest":{"label":"Above-smallest screens (\"portrait tablets and up\")","min_width_px":481,"max_width_px":-1,"experience":null,"layout":null},"medium":{"label":"Medium screens (\"tablets\")","min_width_px":481,"max_width_px":991,"experience":null,"layout":"medium-responsive"},"larger":{"label":"Larger screens (\"landscape tablets and up\")","min_width_px":768,"max_width_px":-1,"experience":"desktop","layout":null},"largest":{"label":"Largest screens (\"desktops\")","min_width_px":992,"max_width_px":-1,"experience":"desktop","layout":"desktop"}},"experiences":{"smartphone":["smallest"],"tablet-portrait":["smaller"],"desktop":["larger","largest"]},"layouts":{"small-responsive":["smallest"],"medium-responsive":["smaller","medium"],"desktop":["largest"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydjtsKwjAMhl/IrtQD6IX4KNK1cUvtyabd0Ke3A70Qh6IQCCTf/yV8jAy9skUDcVPrUiBdH60xtOCfAOawSzJD49A/YRV8Bp8n1oUWLbBCkGRXZ1V0CjNcDJQdEFVoZvv6EvoBYfyKGchRqjNLQHh7s+Ye6j0+YOQWPXOgUXLKMqOaVAN4HVLTFq/tr9kepIY/s3RUQU+hg9uL9VashNgtN+YOXqWcLA=='></script>
<script type="text/javascript" src="http://lin-d.openx.net/w/1.0/jstag?nc=5678-MediaGeneral"></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mgtvwate.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://wate.com/2016/12/21/gatlinburg-candy-store-enjoying-holiday-business/" />
<link rel='shortlink' href='http://bit.ly/2i2xFaq' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fwate.com%2F2016%2F12%2F21%2Fgatlinburg-candy-store-enjoying-holiday-business%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fwate.com%2F2016%2F12%2F21%2Fgatlinburg-candy-store-enjoying-holiday-business%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Gatlinburg candy store enjoying holiday business" />
<meta property="og:url" content="http://wate.com/2016/12/21/gatlinburg-candy-store-enjoying-holiday-business/" />
<meta property="og:description" content="The holidays are normally great business for Gatlinburg candy stores, and even after the wildfires, business is still booming." />
<meta property="article:published_time" content="2016-12-22T02:06:46+00:00" />
<meta property="article:modified_time" content="2016-12-22T02:06:46+00:00" />
<meta property="og:site_name" content="WATE 6 On Your Side" />
<meta property="og:image" content="https://mgtvwate.files.wordpress.com/2016/12/vlcsnap-2016-12-21-21h01m35s70.jpg?w=1200" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="371" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="6news" />
<meta name="twitter:image:src" content="https://mgtvwate.files.wordpress.com/2016/12/vlcsnap-2016-12-21-21h01m35s70.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@6News" />
<meta property="article:publisher" content="http://www.facebook.com/WATE6OnYourSide" />
<meta name="twitter:title" content="Gatlinburg candy store enjoying holiday business" />
<meta name="twitter:description" content="The holidays are normally great business for Gatlinburg candy stores, and even after the wildfires, business is still booming." />
<link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/1d4ffc72e0fc147870ebace80df0a02a?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/1d4ffc72e0fc147870ebace80df0a02a?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/1d4ffc72e0fc147870ebace80df0a02a?s=114" />
<link rel='openid.server' href='http://mgtvwate.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://mgtvwate.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://wate.com/osd.xml" title="WATE 6 On Your Side" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
	<script async type="text/javascript">
	var bob_cb = '1';
	bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
	(function() { var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript'; bob_tag.async = true; bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb; var bts = document.getElementsByTagName('script')[0]; bts.parentNode.insertBefore(bob_tag, bts); } )();

	</script>
	
	<meta property="fb:pages" content="112945508738113" />
	
<!-- Quantcast Tag, part 1 -->
<script type="text/javascript">
var _qevents = _qevents || [];
(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge")
+ ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();
</script>
		<meta http-equiv="refresh" content="1200">
<meta name="application-name" content="WATE 6 On Your Side" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Knoxville, TN News &amp; Weather" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://wate.com/feed/;icon-uri=http://1.gravatar.com/blavatar/1d4ffc72e0fc147870ebace80df0a02a?s=16" /><!-- Include Google_services.js -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type='text/javascript'>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</script>
<link rel="amphtml" href="http://wate.com/2016/12/21/gatlinburg-candy-store-enjoying-holiday-business/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>

<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6036439" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<!-- End comScore Tag -->
<script type='text/javascript'>
	setTimeout(
		function () {
			var newScript = document.createElement( 'script' );
			var firstScriptOnPage = document.getElementsByTagName( 'script' )[0];
			newScript.src = document.location.protocol +
				'//script.crazyegg.com/pages/scripts/0007/0949.js?' +
				Math.floor( new Date().getTime() / 3600000 );
			newScript.async = true;
			newScript.type = 'text/javascript';
			firstScriptOnPage.parentNode.insertBefore( newScript, firstScriptOnPage );
		},
		1);
</script>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'http://cdn.taboola.com/libtrc/mediageneral-network/loader.js');
</script>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=5hgOi&#038;cscache=6&#038;csrev=7" />
		
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/js/selectivizr.min.js"></script>
<![endif]-->
</head>

<body class="single single-post postid-255662 single-format-video repeater-image mp6 customizer-styles-applied site-header-contracted non-entertainment has-header-leaderboard site-color-dark highlander-enabled highlander-light">

		<script type="text/javascript">
		var s_account="lintvwate,dpsglobal";
		var s=s_gi(s_account);

		/************************** CONFIG SECTION **************************/
		/* You may add or alter any code config here. */
		// s.debugTracking=true;
		s.visitorNamespace="lintv";

		s.trackDownloadLinks=true;
		s.trackExternalLinks=true;
		s.trackInlineStats=true;
		s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,pdf,doc,docx,xls,xlsx,ppt,pptx";
		s.linkInternalFilters="javascript:,wate.com,interactives.wate.com,#";
		s.linkLeaveQueryString=true;
		s.linkTrackVars="None";
		s.linkTrackEvents="None";
		s.dstStart="3/13/2016";
		s.dstEnd="11/6/2016";
		s.currentYear="2016";
		s.linGetScreenSize = new Function( "return linScreens.getScreenSize()" );
		s.linGetRenderedExperience = new Function( "return linScreens.getExperience( window.innerWidth );" );
		s.linGetLayoutName = new Function( "return linScreens.getLayout( window.innerWidth ); ");

		s.usePlugins=true;
		function s_doPlugins(s) {

			// use implementation plug-ins that are defined below
			// in this section. For example, if you copied the append
			// list plug-in code below, you could call:
			// s.events=s.apl(s.events,"event1",",",1);
			
			s.pageName='news:local-news:gatlinburg-candy-store-enjoying-holiday-business:detail';
			s.eVar1='news';
			s.eVar2='news:local-news';
			s.eVar3='news:local-news';
			s.eVar4='news:local-news';
			s.eVar12=s.getNewRepeat(30,'s_getNewRepeat');
			s.eVar17=s.getTimeParting('h','-5');
			s.eVar18=s.getTimeParting('d','-5');
			s.eVar19=s.getTimeParting('w','-5');
			s.eVar20=s.getVisitNum();
			s.eVar21=s.getDaysSinceLastVisit('s_dayslastvisit');
			s.eVar22='Gatlinburg candy store enjoying holiday business';
			s.eVar23='';
			s.eVar25='Jennifer Webb';
			s.eVar41='news:local-news:gatlinburg-candy-store-enjoying-holiday-business:detail';
			s.eVar42='';
			s.eVar55='http://wate.com';
			s.prop1='news';
			s.prop2='news:local-news';
			s.prop3='news:local-news';
			s.prop4='news:local-news';
			s.prop12=s.getNewRepeat(30,'s_getNewRepeat');
			s.prop17=s.getTimeParting('h','-5');
			s.prop18=s.getTimeParting('d','-5');
			s.prop19=s.getTimeParting('w','-5');
			s.prop20=s.getVisitNum();
			s.prop21=s.getDaysSinceLastVisit('s_dayslastvisit');
			s.prop22='Gatlinburg candy store enjoying holiday business';
			s.prop23='';
			s.prop25='Jennifer Webb';
			s.prop41='news:local-news:gatlinburg-candy-store-enjoying-holiday-business:detail';
			s.prop42='';
			s.prop55='http://wate.com';
			s.hier1='news,local-news';
			s.eVar56=s.linGetScreenSize();
			s.prop56=s.linGetScreenSize();
			s.eVar57=s.linGetRenderedExperience();
			s.prop57=s.linGetRenderedExperience();
			s.eVar58=s.linGetLayoutName();
			s.prop58=s.linGetLayoutName();
			s.prop70='';
			s.prop71='';		}
		s.doPlugins=s_doPlugins;

		s.trackingServer="lintv.122.2o7.net";

		/************************** PLUGINS SECTION *************************/
		s = lin_aa_plugins(s);

		/****************************** MODULES *****************************/
		s = lin_aa_modules(s);
		s.loadModule("Media");
		s.Media.autoTrack=false;
		s.Media.trackWhilePlaying = true;
		s.trackMilestones = "25,50,75";
		s.Media.trackVars="prop29,prop30,prop31,prop32,eVar17,eVar18,eVar19";
		s.Media.trackEvents="None";
		s.loadModule("Integrate");

		var s_code=s.t();if(s_code)document.write(s_code);
		</script>
		

<div id='lin-wallpaper' class='dfp-ad'></div><div id='lin-video-article' class='dfp-ad'></div>
<div id="content-wrapper">
	<nav id="smaller-screen-navigation" class="offcanvas-navigation " role="navigation">
	<ul id="menu-mobile-navigation" class="menu"><li class="menu-item"><a href="http://wate.com/" rel="home">Home</a></li><li id="menu-item-228576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228576"><a href="http://v1-1.api.wate.com/storelink">Download News App</a></li>
<li id="menu-item-248916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248916"><a href="http://wate.com/category/news/extended-coverage/holiday/">Holiday Guide</a></li>
<li id="menu-item-228522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-228522"><a href="http://wate.com/live/">Live Video</a>
<ul class="sub-menu">
	<li id="menu-item-228548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228548"><a href="http://wate.com/live-channel-1/">Channel 1</a></li>
	<li id="menu-item-228553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228553"><a href="http://wate.com/live-channel-2/">Channel 2</a></li>
</ul>
</li>
<li id="menu-item-228511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-228511"><a href="http://wate.com/knoxville-traffic-map/">Traffic</a>
<ul class="sub-menu">
	<li id="menu-item-228563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228563"><a href="http://wate.com/traffic-map/">Map</a></li>
	<li id="menu-item-228562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228562"><a href="http://wate.com/traffic-incidents/">Incidents</a></li>
</ul>
</li>
<li id="menu-item-228512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-228512"><a href="http://wate.com/category/weather/">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-228518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228518"><a href="http://wate.com/7-day-forecast/">7 Day Forecast</a></li>
	<li id="menu-item-228516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228516"><a href="http://wate.com/weather-alerts/">Alerts</a></li>
	<li id="menu-item-228515" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-228515"><a href="http://wate.com/1953/10/01/knoxville-wate-6-on-your-side-storm-team-forecast/">Forecast</a></li>
	<li id="menu-item-228519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228519"><a href="http://wate.com/hour-by-hour/">Hourly</a></li>
	<li id="menu-item-228514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228514"><a href="http://wate.com/radar/">Radar</a></li>
	<li id="menu-item-228513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228513"><a href="http://wate.com/closings/">School/Business Closings</a></li>
	<li id="menu-item-228520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228520"><a href="http://wate.com/web-cameras/">Web Cameras</a></li>
</ul>
</li>
<li id="menu-item-228523" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor  current-post-parent menu-item-has-children menu-item-228523"><a href="http://wate.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-228524" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor  current-post-parent menu-item-228524"><a href="http://wate.com/category/news/local-news/">Local</a></li>
	<li id="menu-item-228526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228526"><a href="http://wate.com/category/news/tennessee-news/">Tennessee</a></li>
	<li id="menu-item-228528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228528"><a href="http://wate.com/category/news/kentucky-news/">Kentucky</a></li>
	<li id="menu-item-228525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228525"><a href="http://wate.com/category/news/national-and-world-news/">National/World</a></li>
</ul>
</li>
<li id="menu-item-228570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-228570"><a href="http://wate.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-228575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228575"><a href="http://wate.com/category/sports/university-of-tennessee-volunteers/">Tennessee</a></li>
	<li id="menu-item-228573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228573"><a href="http://wate.com/category/sports/high-school/friday-night-hits/">Friday Night Hits</a></li>
	<li id="menu-item-228572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228572"><a href="http://wate.com/category/sports/high-school/">High School</a></li>
</ul>
</li>
<li id="menu-item-228529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-228529"><a href="http://wate.com/category/community/">Community</a>
<ul class="sub-menu">
	<li id="menu-item-228530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228530"><a href="http://wate.com/events/">Community Calendar</a></li>
	<li id="menu-item-228531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228531"><a href="http://wate.com/category/community/wate-6-on-your-side-day-of-service/">Day of Service</a></li>
	<li id="menu-item-228532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228532"><a href="http://wate.com/category/community/wate-6-on-your-side-heroes/">WATE 6 On Your Side Heroes</a></li>
</ul>
</li>
<li id="menu-item-228538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-228538"><a href="http://wate.com/category/as-seen-on-wate/">As Seen On WATE</a>
<ul class="sub-menu">
	<li id="menu-item-228541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228541"><a href="http://wate.com/category/as-seen-on-wate/good-morning-tennessee/">Good Morning Tennessee</a></li>
	<li id="menu-item-228540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228540"><a href="http://wate.com/category/as-seen-on-wate/good-day-tennessee/">Good Day Tennessee</a></li>
	<li id="menu-item-228534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228534"><a href="http://wate.com/category/as-seen-on-wate/wate-6-on-your-side-news-at-400-pm/">WATE 6 On Your Side News at 4:00 p.m.</a></li>
	<li id="menu-item-228535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228535"><a href="http://wate.com/category/as-seen-on-wate/wate-6-on-your-side-news-at-500-pm/">WATE 6 On Your Side News at 5:00 p.m.</a></li>
	<li id="menu-item-228536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228536"><a href="http://wate.com/category/as-seen-on-wate/wate-6-on-your-side-news-at-530-pm/">WATE 6 On Your Side News at 5:30 p.m.</a></li>
	<li id="menu-item-228537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228537"><a href="http://wate.com/category/as-seen-on-wate/wate-6-on-your-side-news-at-600-pm/">WATE 6 On Your Side News at 6:00 p.m.</a></li>
	<li id="menu-item-228539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228539"><a href="http://wate.com/category/as-seen-on-wate/cw20-news-at-1000-p-m/">CW20 News at 10:00 p.m.</a></li>
	<li id="menu-item-228533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228533"><a href="http://wate.com/category/as-seen-on-wate/wate-6-on-your-side-news-at-1100-pm/">WATE 6 On Your Side News at 11:00 p.m.</a></li>
</ul>
</li>
<li id="menu-item-228578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-228578"><a href="http://wate.com/report-it/">Report It!</a>
<ul class="sub-menu">
	<li id="menu-item-228542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228542"><a href="http://wate.com/report-it/">Send News Tips</a></li>
	<li id="menu-item-228568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228568"><a href="http://wate.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-228544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228544"><a href="http://wate.com/meet-the-team/">Meet the Team</a></li>
</ul>
</li>
</ul></nav>
	<div class="header-image">
		<div class="wallpaper-image">
			<div id="page" class="hfeed site">

				
				<header id="masthead" class="site-header" role="banner">
					<div class="site-header-container">
													<div class="row row-leaderboard">
								<div id='lin-header-leaderboard' class='dfp-ad'></div>							</div><!-- .row -->
						
						<!-- Contained at 1000px wide -->
						<div class="row header-row ">
							
							<div class="site-branding">
									<h1 class="site-logo ">
		<a href="http://wate.com/" rel="home">
			<img src="https://mgtvwate.files.wordpress.com/2015/03/wate-dot-com-masthead-logo-treatment-300x60.png" alt="WATE 6 On Your Side">
		</a>
	</h1>
							</div><!-- .site-branding -->

							<div class="site-utilities">
																	<section class="current-weather">
												<a href="/category/weather">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/85.png" alt="Clear">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">48&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Clear</p>
					<ul class="weather-capsule-list">
						<li>Hi: 50&deg; F</li>
						<li>Lo: 29&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
											<nav class="current-weather-navigation" role="navigation">
											<div class="menu-weather-header-links-container"><ul id="menu-weather-header-links" class="menu inline-navigation"><li id="menu-item-235325" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-235325"><a href="http://wate.com/1953/10/01/knoxville-wate-6-on-your-side-storm-team-forecast/">Forecast</a></li>
<li id="menu-item-1763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1763"><a href="http://wate.com/radar/">Radar</a></li>
<li id="menu-item-1764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1764"><a href="http://wate.com/web-cameras/">WebCams</a></li>
</ul></div>										</nav>
									</section>

									
																								</div><!-- .site-utilities -->
						</div><!-- .row -->
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<h1 class="menu-toggle">Menu</h1>
							<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
							<div class="offcanvas-navigation-toggle offcanvas-navigation-toggle-icon toggle-icon-open">&nbsp;</div>
							<a href="http://wate.com/" rel="home" class="home-link">Home</a>
															<div class="menu-desktop-navigation-container"><ul id="menu-desktop-navigation" class="menu"><li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-supernav menu-item-50"><a href="http://wate.com/category/news/">News</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">News</h3>
					<ul class="sub-menu">
				<li id="menu-item-248917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248917"><a href="http://wate.com/category/news/extended-coverage/holiday/">Holiday Guide</a></li>
	<li id="menu-item-206326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206326"><a title="Traffic" href="http://wate.com/knoxville-traffic-map/">Traffic</a></li>
	<li id="menu-item-94438" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94438"><a href="http://wate.com/category/news/local-news/">Local</a></li>
	<li id="menu-item-94417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94417"><a href="http://wate.com/category/news/tennessee-news/">Tennessee</a></li>
	<li id="menu-item-94391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94391"><a href="http://wate.com/category/news/kentucky-news/">Kentucky</a></li>
	<li id="menu-item-94405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94405"><a href="http://wate.com/category/news/watercooler-news/">Watercooler</a></li>
	<li id="menu-item-94378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94378"><a href="http://wate.com/category/news/national-and-world-news/">National/World</a></li>
	<li id="menu-item-19681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19681"><a href="http://wate.com/closings/">Closings</a></li>
	<li id="menu-item-94308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94308"><a href="http://wate.com/category/news/extended-coverage/food-for-thought-knoxville/">Food For Thought</a></li>
	<li id="menu-item-147501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147501"><a href="http://wate.com/category/news/caring-for-our-kids/">Caring for Our Kids</a></li>
	<li id="menu-item-19925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19925"><a href="http://wate.com/tag/knox-county-news/">Knox County</a></li>
	<li id="menu-item-19927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19927"><a href="http://wate.com/tag/blount-county-news/">Blount County</a></li>
	<li id="menu-item-19928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19928"><a href="http://wate.com/tag/sevier-county-news/">Sevier County</a></li>
	<li id="menu-item-19929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19929"><a href="http://wate.com/tag/anderson-county-news/">Anderson County</a></li>
	<li id="menu-item-19930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19930"><a href="http://wate.com/tag/hamblen-county-news/">Hamblen County</a></li>
	<li id="menu-item-94867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94867"><a href="http://wate.com/tag/campbell-county-news/">Campbell County</a></li>
	<li id="menu-item-94869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94869"><a href="http://wate.com/tag/roane-county-news/">Roane County</a></li>
	<li id="menu-item-94874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94874"><a href="http://wate.com/tag/cumberland-county-news/">Cumberland County</a></li>
	<li id="menu-item-94876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94876"><a href="http://wate.com/tag/loudon-county-news/">Loudon County</a></li>
	<li id="menu-item-94864" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94864"><a href="http://wate.com/category/news/local-news/">More</a></li>

					</ul><!-- .sub-menu -->
					<section class="supernav-featured-tags">
				<h4 class="supernav-featured-tags-heading">Featured:</h4>
				<ul class="supernav-featured-tags-list">
					<li class="supernav-featured-tags-list-item"><a href="http://wate.com/tag/wildfires/" rel="tag">Rebuilding Gatlinburg</a></ul><!-- .supernav-featured-tags-list --> </section><!-- .supernav-featured-tags --></div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-255782" class="media-object  post-255782 post type-post status-publish format-standard has-post-thumbnail hentry category-national-and-world-news category-news">
				<figure class="entry-thumbnail">
		<a href="http://wate.com/2016/12/22/donald-trump-taps-kellyanne-conway-as-counselor-to-the-president/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwate.files.wordpress.com/2016/12/ap_16342808776208.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Kellyanne Conway, campaign manager for President-elect Donald Trump gives a thumbs up as she arrives at Trump Tower, Wednesday, Dec. 7, 2016, in New York. (AP Photo/Andrew Harnik)" srcset="https://mgtvwate.files.wordpress.com/2016/12/ap_16342808776208.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwate.files.wordpress.com/2016/12/ap_16342808776208.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="255783" data-permalink="http://wate.com/2016/12/22/donald-trump-taps-kellyanne-conway-as-counselor-to-the-president/kellyanne-conway/" data-orig-file="https://mgtvwate.files.wordpress.com/2016/12/ap_16342808776208.jpg" data-orig-size="5472,3648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;Kellyanne Conway, campaign manager for President-elect Donald Trump gives a thumbs up as she arrives at Trump Tower, Wednesday, Dec. 7, 2016, in New York. (AP Photo\/Andrew Harnik)&quot;,&quot;created_timestamp&quot;:&quot;1481148588&quot;,&quot;copyright&quot;:&quot;Copyright 2016 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;Kellyanne Conway&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Kellyanne Conway" data-image-description="" data-medium-file="https://mgtvwate.files.wordpress.com/2016/12/ap_16342808776208.jpg?w=300" data-large-file="https://mgtvwate.files.wordpress.com/2016/12/ap_16342808776208.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wate.com/2016/12/22/donald-trump-taps-kellyanne-conway-as-counselor-to-the-president/"  rel="bookmark">Donald Trump taps Kellyanne Conway as counselor to the president</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2016-12-22T09:29:17+00:00"
				data-standard-view="29m"
			>29 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Donald Trump&#8217;s campaign manager Kellyanne Conway is headed to the White House, where she&#8217;ll serve as counselor to the president.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-255754" class="media-object  post-255754 post type-post status-publish format-video has-post-thumbnail hentry category-local-news category-news category-top-video post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://wate.com/2016/12/22/school-bus-involved-in-accident-in-west-knox-county/"  rel="bookmark"><div class="play-icon"></div><img width="151" height="85" src="https://mgtvwate.files.wordpress.com/2016/12/image15.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="image1" srcset="https://mgtvwate.files.wordpress.com/2016/12/image15.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwate.files.wordpress.com/2016/12/image15.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="255763" data-permalink="http://wate.com/2016/12/22/school-bus-involved-in-accident-in-west-knox-county/image1-122/" data-orig-file="https://mgtvwate.files.wordpress.com/2016/12/image15.jpg" data-orig-size="2400,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image1" data-image-description="" data-medium-file="https://mgtvwate.files.wordpress.com/2016/12/image15.jpg?w=300" data-large-file="https://mgtvwate.files.wordpress.com/2016/12/image15.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wate.com/2016/12/22/school-bus-involved-in-accident-in-west-knox-county/"  rel="bookmark">Knox County school bus hits girl, 13, walking in road</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2016-12-22T09:01:21+00:00"
				data-standard-view="57m"
			>57 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
		<span class="post-flag">BREAKING</span>		<p>Knox County Schools said no students on the bus were injured.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-255750" class="title-object post-255750 post type-post status-publish format-standard has-post-thumbnail hentry category-national-and-world-news category-news">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wate.com/2016/12/22/last-group-to-be-evacuated-from-syrias-aleppo-within-hours/" rel="bookmark">Last group to be evacuated from Syria&#8217;s Aleppo within hours</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2016-12-22T06:54:18+00:00"
				data-standard-view="3h"
			>6:54 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-255720" class="title-object post-255720 post type-post status-publish format-video has-post-thumbnail hentry category-local-news category-news category-top-video tag-roane-county-news post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wate.com/2016/12/22/thursday-marks-8-years-since-tva-coal-ash-spill-in-harriman/" rel="bookmark">Thursday marks 8 years since TVA coal ash spill in Harriman</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2016-12-22T06:21:39+00:00"
				data-standard-view="3h"
			>6:21 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-255717" class="title-object post-255717 post type-post status-publish format-standard has-post-thumbnail hentry category-community category-good-day-tennessee category-local-news category-news tag-knox-county-news">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wate.com/2016/12/22/knoxville-track-club-hosts-new-years-day-5k-2/" rel="bookmark">Knoxville Track Club hosts New Year&#8217;s day 5K</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2016-12-22T05:31:55+00:00"
				data-standard-view="4h"
			>5:31 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-17875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-17875"><a href="http://wate.com/category/weather/">Weather</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Weather</h3>
					<ul class="sub-menu">
				<li id="menu-item-312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312"><a href="http://wate.com/weather-alerts/">Alerts</a></li>
	<li id="menu-item-452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452"><a href="http://wate.com/almanac/">Almanac</a></li>
	<li id="menu-item-332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332"><a href="http://wate.com/closings/">Closings</a></li>
	<li id="menu-item-457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457"><a href="http://wate.com/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-228455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228455"><a href="http://wate.com/current-temperatures/">Current Temperatures</a></li>
	<li id="menu-item-18249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18249"><a href="http://wate.com/1953/10/01/knoxville-wate-6-on-your-side-storm-team-forecast/">Forecast</a></li>
	<li id="menu-item-134460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134460"><a href="http://wate.com/hour-by-hour/">Hour-by-Hour</a></li>
	<li id="menu-item-143303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143303"><a href="http://wate.com/radar/">Radar</a></li>
	<li id="menu-item-333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333"><a href="http://wate.com/web-cameras/">Web Cameras</a></li>
	<li id="menu-item-52196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52196"><a href="http://wate.com/knoxville-weather-app/">Download the Knoxville Wx App</a></li>
	<li id="menu-item-488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-488"><a href="/category/weather/">More</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->		<div class="supernav-current-conditions">
			<h3 class="supernav-heading">Current Conditions</h3>
			<a href="http://wate.com/category/weather/">
				<aside class="weather-conditions">
	<div class="weather-conditions-primary-wrapper">
		<figure class="weather-conditions-image">
			<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/85.png" alt="">
		</figure>
		<h3 class="weather-conditions-current-temperature">48&deg; <span class="temperature-scale">F</span></h3>
		<p class="weather-conditions-current-sky-conditions">Clear</p>
	</div><!-- .weather-conditions-primary-wrapper -->

	<div class="weather-conditions-secondary-wrapper">
		<ul class="weather-conditions-list">
			<li><span class="weather-conditions-list-item-name">Feels Like: <span class="weather-conditions-list-item-value">48&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Wind: <span class="weather-conditions-list-item-value"> 0</span></span></li>
			<li><span class="weather-conditions-list-item-name">Humidity: <span class="weather-conditions-list-item-value">71%</span></span></li>
			<li><span class="weather-conditions-list-item-name">Dewpoint: <span class="weather-conditions-list-item-value">39&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunrise: <span class="weather-conditions-list-item-value">7:42 AM</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunset: <span class="weather-conditions-list-item-value">5:25 PM</span></span></li>
		</ul>
	</div><!-- .weather-conditions-secondary-wrapper -->
</aside>
			</a>
		</div>
				<div class="supernav-third-column-markup">
							<h3 class="supernav-heading">Knoxville Area Weather</h3>
						<div style="text-align:center;">
  <div style="float:left;padding-right:20px;">
    <a href="/1953/10/01/knoxville-wate-6-on-your-side-storm-team-forecast/" style="margin:0;padding:0;border:none;"><img src="http://wx.wate.com/weather/Lin_Power_Planner_128x72.jpg" width="90px" height="72px" border="0"><br />Forecast</a>
  </div>
  <div style="float:left;">
    <a href="/radar/" style="margin:0;padding:0;border:none;"><img src="http://wx.wate.com/weather/Lin_DMA_Radar_128x72.jpg" width="90px" height="72px" border="0"><br />Radar</a>
  </div>
  <div style="clear:both;"></div>
  <div style="float:left;padding-right:20px;">
    <a href="/web-cameras/" style="margin:0;padding:0;border:none;"><img src="http://wx.wate.com/cameras/TIScam_Thumb.jpg" width="90px" height="72px" border="0"><br />WebCams</a>
  </div>
  <div style="float:left;">
    <a href="/7-day-forecast"><img src="http://wx.wate.com/weather/Lin_7day_128x72.jpg" width="90px" height="72px" border="0"><br />7-Day</a>
  </div>
</div>			<div id='lin-supernav-sponsored-by' class='dfp-ad'><p class="sponsored-by-label">Sponsored by:</p></div>		</div><!-- .supernav-third-column-markup-->
		
			</div><!-- .supernav -->
			</li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110"><a href="http://wate.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-94331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94331"><a href="http://wate.com/category/sports/university-of-tennessee-volunteers/">Tennessee</a></li>
	<li id="menu-item-226782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226782"><a href="http://wate.com/category/sports/high-school/friday-night-hits/">Friday Night Hits</a></li>
	<li id="menu-item-19239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19239"><a href="http://wate.com/category/sports/high-school/">High School</a></li>
	<li id="menu-item-489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-489"><a href="/category/sports/">More</a></li>
</ul>
</li>
<li id="menu-item-1680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1680"><a href="http://wate.com/category/community/">Community</a>
<ul class="sub-menu">
	<li id="menu-item-19240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19240"><a href="http://wate.com/category/community/">News</a></li>
	<li id="menu-item-129310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129310"><a href="http://wate.com/events/">Calendar</a></li>
	<li id="menu-item-94267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94267"><a href="http://wate.com/category/community/wate-6-on-your-side-day-of-service/">Day of Service</a></li>
	<li id="menu-item-188913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188913"><a href="http://wate.com/category/community/wate-6-on-your-side-heroes/">WATE 6 On Your Side Heroes</a></li>
	<li id="menu-item-153785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153785"><a href="http://wate.com/category/news/extended-coverage/habitat-for-humanity/">Habitat For Humanity</a></li>
	<li id="menu-item-495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-495"><a href="/category/community/">More</a></li>
</ul>
</li>
<li id="menu-item-94594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94594"><a href="http://wate.com/category/as-seen-on-wate/">As Seen On WATE</a>
<ul class="sub-menu">
	<li id="menu-item-94836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94836"><a href="http://wate.com/category/as-seen-on-wate/good-day-tennessee/">Good Day Tennessee</a></li>
	<li id="menu-item-94837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94837"><a href="http://wate.com/category/as-seen-on-wate/good-morning-tennessee/">Good Morning Tennessee</a></li>
	<li id="menu-item-94839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94839"><a href="http://wate.com/category/as-seen-on-wate/wate-6-on-your-side-news-at-400-pm/">WATE 6 On Your Side News at 4:00 p.m.</a></li>
	<li id="menu-item-94840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94840"><a href="http://wate.com/category/as-seen-on-wate/wate-6-on-your-side-news-at-500-pm/">WATE 6 On Your Side News at 5:00 p.m.</a></li>
	<li id="menu-item-94841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94841"><a href="http://wate.com/category/as-seen-on-wate/wate-6-on-your-side-news-at-530-pm/">WATE 6 On Your Side News at 5:30 p.m.</a></li>
	<li id="menu-item-94842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94842"><a href="http://wate.com/category/as-seen-on-wate/wate-6-on-your-side-news-at-600-pm/">WATE 6 On Your Side News at 6:00 p.m.</a></li>
	<li id="menu-item-94835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94835"><a href="http://wate.com/category/as-seen-on-wate/cw20-news-at-1000-p-m/">CW20 News at 10:00 p.m.</a></li>
	<li id="menu-item-94838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94838"><a href="http://wate.com/category/as-seen-on-wate/wate-6-on-your-side-news-at-1100-pm/">WATE 6 On Your Side News at 11:00 p.m.</a></li>
</ul>
</li>
<li id="menu-item-18104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18104"><a href="http://wate.com/report-it/">Report It</a>
<ul class="sub-menu">
	<li id="menu-item-18105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18105"><a href="http://wate.com/report-it/">Report It</a></li>
	<li id="menu-item-52503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52503"><a href="http://interactives.wate.com/photomojo/category/7/1/local/">Galleries</a></li>
</ul>
</li>
<li id="menu-item-18191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18191"><a href="http://wate.com/live/">Watch</a>
<ul class="sub-menu">
	<li id="menu-item-535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-535"><a href="http://wate.com/live/">Watch Now</a></li>
	<li id="menu-item-94595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94595"><a href="http://wate.com/category/as-seen-on-wate/">As Seen On WATE</a></li>
	<li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295"><a href="http://wate.com/television-schedule/">Television Schedule</a></li>
	<li id="menu-item-532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532"><a href="http://wate.com/find-our-channel/">Find our Channel</a></li>
	<li id="menu-item-53515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53515"><a href="http://wate.com/bitesizetv/">Hollywood Today LIVE</a></li>
	<li id="menu-item-74520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74520"><a href="http://wate.com/category/news/extended-coverage/tennessee-this-week/">Tennessee This Week</a></li>
</ul>
</li>
<li id="menu-item-18192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18192"><a href="http://wate.com/category/more/">More</a>
<ul class="sub-menu">
	<li id="menu-item-171565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171565"><a href="http://wate.com/about-us/">About Us</a></li>
	<li id="menu-item-18124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18124"><a href="http://wate.com/contact-us/">Contact</a></li>
	<li id="menu-item-148088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148088"><a href="http://wate.com/meet-the-team/">Meet the Team</a></li>
	<li id="menu-item-18134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18134"><a href="http://wate.com/apps/">Download our WATE 6 On Your Side apps</a></li>
	<li id="menu-item-145665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145665"><a href="http://wate.com/text/">Text Alerts</a></li>
	<li id="menu-item-37179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37179"><a href="http://wate.com/email-alerts/">Email Alerts</a></li>
	<li id="menu-item-18142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18142"><a href="http://wate.com/closings/">Closings</a></li>
	<li id="menu-item-16996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16996"><a href="http://wate.com/category/jobs-at-wate/">Jobs at WATE</a></li>
	<li id="menu-item-19204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19204"><a href="http://wate.com/category/knoxville-local-business-buy-local-tennessee/">On Your Side Local Business</a></li>
	<li id="menu-item-93051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93051"><a href="http://wate.com/request-a-tour/">Request a Tour</a></li>
	<li id="menu-item-145666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145666"><a href="http://wate.com/contests/">Contests</a></li>
	<li id="menu-item-18141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18141"><a href="http://wate.com/advertising/">Advertising</a></li>
</ul>
</li>
</ul></div><form role="search" method="get" class="search-form search-form-not-toggled" action="http://wate.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"  value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
								<a href="#" class="search-toggle">Search the site</a>
														<div class="mobile-weather">
										<a href="/category/weather">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/85.png" alt="Clear">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">48&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Clear</p>
					<ul class="weather-capsule-list">
						<li>Hi: 50&deg; F</li>
						<li>Lo: 29&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
								</div>
						</nav><!-- #site-navigation -->
						
						
					</div><!-- .site-header-container -->
				</header><!-- #masthead -->

				<div id="content" class="site-content">

					<div id='lin-pencil' class='dfp-ad'></div>
					<main id="main" class="site-main" role="main">

	<div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article">

		
			
<article id="post-255662" class="content-single post-255662 post type-post status-publish format-video has-post-thumbnail hentry category-local-news category-news category-top-video tag-wildfires tag-sevier-county-news post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
			<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Gatlinburg candy store enjoying holiday business</h1>
			
			<div class="entry-meta">
				
<div class="entry-meta-primary-column">
	<img width="44" height="44" src="https://mgtvwate.files.wordpress.com/2014/11/jennifer-webb.jpg?w=44&amp;h=44&amp;crop=1" class="avatar avatar-44 photo wp-post-image" alt="jennifer-webb" srcset="https://mgtvwate.files.wordpress.com/2014/11/jennifer-webb.jpg?w=44&amp;h=44&amp;crop=1 44w, https://mgtvwate.files.wordpress.com/2014/11/jennifer-webb.jpg?w=88&amp;h=88&amp;crop=1 88w" sizes="(max-width: 44px) 100vw, 44px" data-attachment-id="243774" data-permalink="http://wate.com/meet-the-team/jennifer-webb-2/" data-orig-file="https://mgtvwate.files.wordpress.com/2014/11/jennifer-webb.jpg" data-orig-size="180,211" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jennifer-webb" data-image-description="" data-medium-file="https://mgtvwate.files.wordpress.com/2014/11/jennifer-webb.jpg?w=180" data-large-file="https://mgtvwate.files.wordpress.com/2014/11/jennifer-webb.jpg?w=180" />	
<span class="byline">By <a href="http://wate.com/author/jwebbwate/" title="Posts by Jennifer Webb" class="author url fn" rel="author">Jennifer Webb</a></span>

<span class="posted-on">
	Published: <time class="entry-date published" datetime="2016-12-21T21:06:46+00:00">December 21, 2016, 9:06 pm</time></span>
</div><!-- .entry-meta-primary-column -->
	<div class="robots-nocontent sd-social-icon entry-header-sharing">
		<div class="sd-content">
			<ul>
																			<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-255662" class="share-twitter sd-button share-icon no-text" href="http://wate.com/2016/12/21/gatlinburg-candy-store-enjoying-holiday-business/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li>
																			<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-255662" class="share-google-plus-1 sd-button share-icon no-text" href="http://wate.com/2016/12/21/gatlinburg-candy-store-enjoying-holiday-business/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li>
																			<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-255662" class="share-facebook sd-button share-icon no-text" href="http://wate.com/2016/12/21/gatlinburg-candy-store-enjoying-holiday-business/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li>
																			<li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-255662" class="share-pinterest sd-button share-icon no-text" href="http://wate.com/2016/12/21/gatlinburg-candy-store-enjoying-holiday-business/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li>
							</ul>
		</div>
	</div>
			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->
	
	<div id="entry-content" class="entry-content">
					
<div class="entry-media-wrapper">
	<figure class="entry-media alternate-image">
		<img width="650" height="366" src="https://mgtvwate.files.wordpress.com/2016/12/vlcsnap-2016-12-21-21h01m35s70.jpg?w=650" class="attachment-large size-large wp-post-image" alt="vlcsnap-2016-12-21-21h01m35s70" srcset="https://mgtvwate.files.wordpress.com/2016/12/vlcsnap-2016-12-21-21h01m35s70.jpg?w=650 650w, https://mgtvwate.files.wordpress.com/2016/12/vlcsnap-2016-12-21-21h01m35s70.jpg?w=150 150w, https://mgtvwate.files.wordpress.com/2016/12/vlcsnap-2016-12-21-21h01m35s70.jpg?w=300 300w, https://mgtvwate.files.wordpress.com/2016/12/vlcsnap-2016-12-21-21h01m35s70.jpg?w=768 768w, https://mgtvwate.files.wordpress.com/2016/12/vlcsnap-2016-12-21-21h01m35s70.jpg?w=1024 1024w, https://mgtvwate.files.wordpress.com/2016/12/vlcsnap-2016-12-21-21h01m35s70.jpg 1280w" sizes="(max-width: 650px) 100vw, 650px" data-attachment-id="255668" data-permalink="http://wate.com/2016/12/21/gatlinburg-candy-store-enjoying-holiday-business/vlcsnap-2016-12-21-21h01m35s70/" data-orig-file="https://mgtvwate.files.wordpress.com/2016/12/vlcsnap-2016-12-21-21h01m35s70.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vlcsnap-2016-12-21-21h01m35s70" data-image-description="" data-medium-file="https://mgtvwate.files.wordpress.com/2016/12/vlcsnap-2016-12-21-21h01m35s70.jpg?w=300" data-large-file="https://mgtvwate.files.wordpress.com/2016/12/vlcsnap-2016-12-21-21h01m35s70.jpg?w=650" />
		
	</figure>
</div>
		
		<div class="entry-content-wrap" itemprop="articleBody">
			<div id='p0'></div><script data-anvp='{"mcp":"LIN","profile":"lin","station_id":"WATE","width":"100%","height":"100%","video":"1194183","playlist":null,"autoplay":false,"sharelink":null,"pInstance":"p0","plugins":{"dfp":{"adTagUrl":"http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&iu=\/5678\/mg.WATE\/news\/local-news\/gatlinburg-candy-store-enjoying-holiday-business\/detail&ciu_szs=300x250&gdfp_req=1&env=vp&output=xml_vast2&ad_rule=1"},"analytics":{"pdb":"55662941"},"omniture":{"profile":"LIN","account":"lintvwate,dpsglobal","trackingServer":"lintv.122.2o7.net"}},"html5":true,"shareLink":"http:\/\/wate.com\/2016\/12\/21\/gatlinburg-candy-store-enjoying-holiday-business\/","titleVisible":true,"companions":[{"width":"300","height":"250","containers":["lin-rr-top"]}]}' src='http://up.anv.bz/latest/scripts/anvload.js'></script>

<p>GATLINBURG (WATE) &#8211; The holidays are normally great business for Gatlinburg candy stores, and even after the wildfires, business is still booming.</p>
<p>The Ole Smoky Candy Kitchen opened its doors in 1950. Manager Maggie Atchley says it’s been a family affair.</p>
<p>“My grandparents started making taffy in their garage on Ski Mountain Road and it has since then just boomed and now we have two locations and a big factory.”</p>
<p>Fortunately, both Gatlinburg stores and the factory on Ski Mountain survived the recent wildfires.</p>
<p>“This past month, it’s been extremes. On one hand there’s been this devastating loss. On the other side, there’s a truly wonderful attitude that all the people who have dealt with that, who either work here or live here come and bring.”</p>
<p>The shop was full Wednesday of adults and kids alike looking to satisfy their sweet tooth.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-255662" class="share-twitter sd-button share-icon no-text" href="http://wate.com/2016/12/21/gatlinburg-candy-store-enjoying-holiday-business/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-255662" class="share-facebook sd-button share-icon no-text" href="http://wate.com/2016/12/21/gatlinburg-candy-store-enjoying-holiday-business/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-255662" class="share-google-plus-1 sd-button share-icon no-text" href="http://wate.com/2016/12/21/gatlinburg-candy-store-enjoying-holiday-business/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://wate.com/2016/12/21/gatlinburg-candy-store-enjoying-holiday-business/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://wate.com/2016/12/21/gatlinburg-candy-store-enjoying-holiday-business/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://wate.com/2016/12/21/gatlinburg-candy-store-enjoying-holiday-business/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-255662" class="share-pinterest sd-button share-icon no-text" href="http://wate.com/2016/12/21/gatlinburg-candy-store-enjoying-holiday-business/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://wate.com/2016/12/21/gatlinburg-candy-store-enjoying-holiday-business/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-255662" class="share-linkedin sd-button share-icon no-text" href="http://wate.com/2016/12/21/gatlinburg-candy-store-enjoying-holiday-business/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://wate.com/2016/12/21/gatlinburg-candy-store-enjoying-holiday-business/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-kindle"><div class="kindleWidget kindle_button"><a rel="nofollow" data-shared="" class="share-kindle sd-button share-icon no-text" href="https://www.amazon.com/gp/sendtokindle/widget-popup?ie=UTF&url=http://bit.ly/2i2xFaq" target="_blank" title="Click to send this to your Kindle device"><span></span><span class="sharing-screen-reader-text">Click to send this to your Kindle device (Opens in new window)</span></a></div></li><li class="share-end"></li></ul></div></div></div></div></div></div>
								<div class="related-posts-wrap">
		<h4>Related Posts</h4>
		<div class="related-posts">
											
<article id="post-253770" class="figurehead-object  post-253770 post type-post status-publish format-video has-post-thumbnail hentry category-local-news category-news post_format-post-format-video">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://wate.com/2016/12/10/wedding-industry-in-gatlinburg-moves-forward/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwate.files.wordpress.com/2016/12/wedding-whitney.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="wedding-whitney" srcset="https://mgtvwate.files.wordpress.com/2016/12/wedding-whitney.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwate.files.wordpress.com/2016/12/wedding-whitney.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="253771" data-permalink="http://wate.com/2016/12/10/wedding-industry-in-gatlinburg-moves-forward/wedding-whitney/" data-orig-file="https://mgtvwate.files.wordpress.com/2016/12/wedding-whitney.jpg" data-orig-size="1259,629" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Mason, Justin M&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1481401321&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wedding-whitney" data-image-description="" data-medium-file="https://mgtvwate.files.wordpress.com/2016/12/wedding-whitney.jpg?w=300" data-large-file="https://mgtvwate.files.wordpress.com/2016/12/wedding-whitney.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://wate.com/2016/12/10/wedding-industry-in-gatlinburg-moves-forward/"  rel="bookmark">Wedding industry in Gatlinburg moves forward</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-254562" class="figurehead-object  post-254562 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-news tag-wildfires tag-seiver-county-news">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://wate.com/2016/12/12/gatlinburg-businesses-clean-up-after-fire/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwate.files.wordpress.com/2016/12/vlcsnap-2016-12-06-21h23m16s20.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="vlcsnap-2016-12-06-21h23m16s20" srcset="https://mgtvwate.files.wordpress.com/2016/12/vlcsnap-2016-12-06-21h23m16s20.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwate.files.wordpress.com/2016/12/vlcsnap-2016-12-06-21h23m16s20.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="253046" data-permalink="http://wate.com/2016/12/06/photos-view-of-fire-charred-gatlinburg-from-space-needle/vlcsnap-2016-12-06-21h23m16s20/" data-orig-file="https://mgtvwate.files.wordpress.com/2016/12/vlcsnap-2016-12-06-21h23m16s20.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vlcsnap-2016-12-06-21h23m16s20" data-image-description="" data-medium-file="https://mgtvwate.files.wordpress.com/2016/12/vlcsnap-2016-12-06-21h23m16s20.jpg?w=300" data-large-file="https://mgtvwate.files.wordpress.com/2016/12/vlcsnap-2016-12-06-21h23m16s20.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://wate.com/2016/12/12/gatlinburg-businesses-clean-up-after-fire/"  rel="bookmark">Gatlinburg businesses clean up after fire</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-251112" class="figurehead-object  post-251112 post type-post status-publish format-video has-post-thumbnail hentry category-local-news category-news category-top-video tag-wildfires tag-sevier-county-news post_format-post-format-video">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://wate.com/2016/11/29/tema-30-structures-on-fire-in-gatlinburg-including-16-story-hotel/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwate.files.wordpress.com/2016/11/still1129_00031.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="still1129_00031" srcset="https://mgtvwate.files.wordpress.com/2016/11/still1129_00031.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwate.files.wordpress.com/2016/11/still1129_00031.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="251360" data-permalink="http://wate.com/2016/11/29/tema-30-structures-on-fire-in-gatlinburg-including-16-story-hotel/still1129_00031/" data-orig-file="https://mgtvwate.files.wordpress.com/2016/11/still1129_00031.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="still1129_00031" data-image-description="" data-medium-file="https://mgtvwate.files.wordpress.com/2016/11/still1129_00031.jpg?w=300" data-large-file="https://mgtvwate.files.wordpress.com/2016/11/still1129_00031.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://wate.com/2016/11/29/tema-30-structures-on-fire-in-gatlinburg-including-16-story-hotel/"  rel="bookmark">VIDEO: First look at Downtown Gatlinburg after fire</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-253279" class="figurehead-object  post-253279 post type-post status-publish format-video has-post-thumbnail hentry category-local-news category-news category-top-video tag-wildfires tag-sevier-county-news post_format-post-format-video">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://wate.com/2016/12/07/gatlinburg-mayor-opens-up-on-juvenile-arrests-city-reopening/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwate.files.wordpress.com/2016/12/vlcsnap-2016-12-07-23h47m43s137.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Mayor Mike Werner" srcset="https://mgtvwate.files.wordpress.com/2016/12/vlcsnap-2016-12-07-23h47m43s137.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwate.files.wordpress.com/2016/12/vlcsnap-2016-12-07-23h47m43s137.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="253280" data-permalink="http://wate.com/2016/12/07/gatlinburg-mayor-opens-up-on-juvenile-arrests-city-reopening/vlcsnap-2016-12-07-23h47m43s137/" data-orig-file="https://mgtvwate.files.wordpress.com/2016/12/vlcsnap-2016-12-07-23h47m43s137.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mayor Mike Werner" data-image-description="" data-medium-file="https://mgtvwate.files.wordpress.com/2016/12/vlcsnap-2016-12-07-23h47m43s137.jpg?w=300" data-large-file="https://mgtvwate.files.wordpress.com/2016/12/vlcsnap-2016-12-07-23h47m43s137.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://wate.com/2016/12/07/gatlinburg-mayor-opens-up-on-juvenile-arrests-city-reopening/"  rel="bookmark">Gatlinburg mayor opens up on juvenile arrests, city reopening</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
								</div>
	</div>
			
			
<div class="mobile river-ad-wrapper river-first-ad-wrapper">
	<div id='lin-river-first' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
					</div>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
					</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<nav class="navigation post-navigation" role="navigation">
	<div class="nav-links">
					<a class="previous-post-link" href="http://wate.com/2016/12/21/food-city-hormel-donate-christmas-hams-to-families-affected-by-wildfires/">
				&laquo; Previous Story			</a>
							&mdash;
							<a href="http://wate.com/2016/12/21/gatlinburgs-park-vista-hotel-reopens/" class="next-post-link">
				Next Story &raquo;			</a>
			</div>
</nav>

			
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script>

			
	<div itemprop="comment">
		
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus</a>.</noscript>

<div id="comments" class="comments-area" data-show-immediately="0">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/21/gatlinburg-candy-store-enjoying-holiday-business/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://wate.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="05f17eaede" /><input type="hidden" name="_wp_http_referer" value="/2016/12/21/gatlinburg-candy-store-enjoying-holiday-business/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='255662' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f1f0bed6f1" /></p>
<input type="hidden" name="genseq" value="1482419266" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="241"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->
	</div>
	
		
		
<div id="grv-personalization-42" class="gravity-wrapper"></div>

	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<!-- BEGIN Companion Wrapper --><div id="lr_comp_default_300x250"><div class="dfp-ad lin-rr-top"><div id="lin-rr-top"><p class="advertisement-label">Advertisement</p></div></div></div><!--/#comp_default--><div id="lr_comp_300x250" style="display:block;"></div><!-- END Companion Wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="text-32" class="widget widget_text"><h1 class="widget-title">Trending on WATE.com</h1>			<div class="textwidget">		<form id="wpcom-iframe-form-43bfce8d312ea25c26b5b74356bec8f9-585bec427360f" target="wpcom-iframe-43bfce8d312ea25c26b5b74356bec8f9-585bec427360f" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Fmgtvwate.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="300" />
							<input type="hidden" name="height" value="295" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBzcmM9Imh0dHA6Ly9tb2RzLmxpbmludGVyYWN0aXZlLmNvbS9jaGFydGJlYXQvbW9zdFBvcHVsYXIucGhwP2hvc3Q9d2F0ZSIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIyOTUiIGZyYW1lYm9yZGVyPSIwIiBzY3JvbGxpbmc9Im5vIiBjbGFzcz0iIiBhbGxvd2Z1bGxzY3JlZW49IiIgcmVzaXplPSIwIiByZXBsYWNlX2F0dHJpYnV0ZXM9IjEiPjwvaWZyYW1lPg==,683216a260adea4a1dc6fb60c6bb50bf5bdd9f49" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="43bfce8d312ea25c26b5b74356bec8f9" />
					</form>
		
				<iframe
						name="wpcom-iframe-43bfce8d312ea25c26b5b74356bec8f9-585bec427360f"
			id="wpcom-iframe-43bfce8d312ea25c26b5b74356bec8f9-585bec427360f"
			frameborder="0"
			scrolling="no"
			width="300" 			height="295" 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-43bfce8d312ea25c26b5b74356bec8f9-585bec427360f');
				var iframe = document.getElementById('wpcom-iframe-43bfce8d312ea25c26b5b74356bec8f9-585bec427360f');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-43bfce8d312ea25c26b5b74356bec8f9-585bec427360f'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		</div>
		</aside></div><!-- .widget-visibility-wrapper --><div id='lin-rr-bottom' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>	</div><!-- #secondary -->
	<div id="secondary-placeholder"></div>

							<div class="tablet desktop">
								<div id='lin-footer-leaderboard' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>							</div><!-- .tablet.desktop -->

															<div class="row solitary-column">
									
<div class="mobile river-ad-wrapper river-last-ad-wrapper">
	<div id='lin-river-last' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
								</div>
							
					</main><!-- #main -->

				</div><!-- #content -->

				<footer id="colophon" class="site-footer" role="contentinfo">
					<div class="info-nav-wrapper">
						<section class="site-info">
							<h2><a class="unmarked-link" href="http://wate.com/" rel="home">WATE.com</a></h2>
																												<p>© Copyright 2000 - 2016 Young Broadcasting of Knoxville, Inc. A Media General Company.</p>
															<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
													</section><!-- .site-info -->
						<nav role="navigation">
							<div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Site</h3><div class="menu-site-container"><ul id="menu-site" class="menu"><li id="menu-item-18205" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor  current-post-parent menu-item-18205"><a href="http://wate.com/category/news/">News</a></li>
<li id="menu-item-18214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18214"><a href="http://wate.com/category/weather/">Knoxville, TN Weather</a></li>
<li id="menu-item-18220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18220"><a href="http://wate.com/category/sports/">Sports</a></li>
<li id="menu-item-18221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18221"><a href="http://wate.com/category/community/">Community</a></li>
<li id="menu-item-18223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18223"><a href="http://wate.com/report-it/">Report It</a></li>
<li id="menu-item-18224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18224"><a href="http://wate.com/live/">Watch</a></li>
<li id="menu-item-18225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18225"><a href="http://wate.com/category/more/">More</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">County</h3><div class="menu-county-container"><ul id="menu-county" class="menu"><li id="menu-item-94884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94884"><a href="http://wate.com/tag/anderson-county-news/">Anderson County</a></li>
<li id="menu-item-94887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94887"><a href="http://wate.com/tag/blount-county-news/">Blount County</a></li>
<li id="menu-item-18231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18231"><a href="http://www.wate.com/tag/campbell-county-news/">Campbell County</a></li>
<li id="menu-item-18232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18232"><a href="http://www.wate.com/tag/claiborne-county-news/">Claiborne County</a></li>
<li id="menu-item-18233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18233"><a href="http://www.wate.com/tag/cocke-county-news/">Cocke County</a></li>
<li id="menu-item-18234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18234"><a href="http://www.wate.com/tag/cumberland-county-news/">Cumberland County</a></li>
<li id="menu-item-18235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18235"><a href="http://www.wate.com/tag/fentress-county-news/">Fentress County</a></li>
<li id="menu-item-18236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18236"><a href="http://www.wate.com/tag/grainger-county-news/">Grainger County</a></li>
<li id="menu-item-18237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18237"><a href="http://www.wate.com/tag/greene-county-news/">Greene County</a></li>
<li id="menu-item-18238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18238"><a href="http://www.wate.com/tag/hamblen-county-news/">Hamblen County</a></li>
<li id="menu-item-18239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18239"><a href="http://www.wate.com/tag/hancock-county-news/">Hancock County</a></li>
<li id="menu-item-18240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18240"><a href="http://www.wate.com/tag/hawkins-county-news/">Hawkins County</a></li>
<li id="menu-item-18241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18241"><a href="http://www.wate.com/tag/jefferson-county-news/">Jefferson County</a></li>
<li id="menu-item-94889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94889"><a href="http://wate.com/tag/knox-county-news/">Knox County</a></li>
<li id="menu-item-18242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18242"><a href="http://www.wate.com/tag/loudon-county-news/">Loudon County</a></li>
<li id="menu-item-18243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18243"><a href="http://www.wate.com/tag/mcminn-county-news/">McMinn County</a></li>
<li id="menu-item-18244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18244"><a href="http://www.wate.com/tag/monroe-county-news/">Monroe County</a></li>
<li id="menu-item-18245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18245"><a href="http://www.wate.com/tag/morgan-county-news/">Morgan County</a></li>
<li id="menu-item-18246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18246"><a href="http://www.wate.com/tag/roane-county-news/">Roane County</a></li>
<li id="menu-item-94890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94890"><a href="http://wate.com/tag/sevier-county-news/">Sevier County</a></li>
<li id="menu-item-18247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18247"><a href="http://www.wate.com/tag/scott-county-news/">Scott County</a></li>
<li id="menu-item-18248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18248"><a href="http://www.wate.com/tag/union-county-news/">Union County</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Station</h3><div class="menu-station-container"><ul id="menu-station" class="menu"><li id="menu-item-18193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18193"><a href="http://wate.com/contact-us/">Contact</a></li>
<li id="menu-item-187128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187128"><a href="http://wate.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-187129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187129"><a href="http://wate.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-18197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18197"><a href="http://wate.com/advertising-terms-and-conditions-and-credit-policy/">Advertising Terms and Conditions and Credit Policy</a></li>
<li id="menu-item-13907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13907"><a href="https://publicfiles.fcc.gov/tv-profile/wate-tv">FCC Public File</a></li>
<li id="menu-item-18201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18201"><a href="http://wate.com/fcc-public-file/">For problems with the FCC File</a></li>
<li id="menu-item-18198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18198"><a href="http://wate.com/category/jobs-at-wate/">Jobs at WATE</a></li>
<li id="menu-item-13908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13908"><a href="https://publicfiles.fcc.gov/tv-profile/wate-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/a6bd4cda-661b-a9e6-dec8-7586405cae79/">EEO Public Filings</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a href="https://publicfiles.fcc.gov/tv-profile/wate-tv/programs-list/">Children&#8217;s Programming</a></li>
<li id="menu-item-18204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18204"><a href="http://wate.com/closed-captioning/">Closed Captioning</a></li>
<li id="menu-item-13917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13917"><a href="http://mediageneral.com">Media General</a></li>
<li id="menu-item-190328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190328"><a href="http://wate.com/contests/">Contests</a></li>
</ul></div></div>						</nav>
					</div>
					<section class="follow-wrapper">
						<h3 class="follow-heading">Follow</h3>
						<nav role="navigation" class="social-icons">
	<ul class="social-icons-list ">
		<li>
			<a class="social-icon-item feed" href="http://wate.com/feed/">
				<span>Subscribe via RSS</span>
							</a>
		</li>
					<li>
				<a class="social-icon-item twitter" href="https://twitter.com/6news">
					<span>Follow us on Twitter</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item facebook" href="http://www.facebook.com/WATE6OnYourSide">
					<span>Join us on Facebook</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item youtube" href="https://www.youtube.com/user/WATETV">
					<span>Follow us on YouTube</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item googleplus" href="https://plus.google.com/+Wate6News" rel="publisher">
					<span>Follow us on Google+</span>
									</a>
			</li>
											<li>
				<a class="social-icon-item instagram" href="https://instagram.com/wate6onyourside">
					<span>Follow us on Instagram</span>
									</a>
			</li>
			</ul>
</nav>
					</section>
				</footer><!-- #colophon -->
			</div><!-- #page -->

			<!-- wpcom_wp_footer -->
	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 23192;
		_sf_async_config.domain = "";
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = "";
		_sf_async_config.authors = "";
		/** CONFIGURATION END **/
	</script>
<script>
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
	})();
</script>

<!-- Quantcast Tag, part 2 -->
<script type="text/javascript">
_qevents.push( { qacct:"p-_sj3Ggb2STF1S"} );
</script>
<noscript>
<div style="display: none;">
<img src="//pixel.quantserve.com/pixel/p-_sj3Ggb2STF1S.gif" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
		
<!-- Begin comScore Tag -->
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&#038;c2=6036439&#038;cv=2.0&#038;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
				<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201651y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/mgtvwate.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/mgtvwate.wordpress.com\/wp-login.php?action=logout&_wpnonce=1c505e2874","homeURL":"http:\/\/wate.com\/","postID":"255662","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/wate.com\/2016\/12\/21\/gatlinburg-candy-store-enjoying-holiday-business\/":255662};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2016/12/21/gatlinburg-candy-store-enjoying-holiday-business/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
					<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script>
			jQuery( document ).on( 'ready', function() {
				jQuery.getScript( 'https://d1xnn692s7u6t6.cloudfront.net/widget.js', jetpack_sharing_kindle_init );
			} );

			jQuery( document.body ).on( 'post-load', jetpack_sharing_kindle_init );

			function jetpack_sharing_kindle_init() {
				jQuery( '.share-kindle' ).on( 'click', function( event ) {
					event.preventDefault();

					return true;
				} );

				if ( window.$SendToKindle && window.$SendToKindle.Widget ) {
					$SendToKindle.Widget.init( {
						'title': 		'.entry-title',
						'published': 	'.entry-date', 
						'content': 		'.post',
						'exclude': 		'.sharedaddy'
					} );
				}
			}
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var lin = {"colors":{"backgroundColor":"#08385c"},"singular":{"permalink":"http:\/\/wate.com\/2016\/12\/21\/gatlinburg-candy-store-enjoying-holiday-business\/","postType":"post"},"stationId":"wate","l10n":{"continueReading":"Continue Reading","loadMoreStories":"Load More Stories","hideComments":"Hide Comments","showComments":"Show Comments"},"disqus":{"domain":"disqus.com","facebookXdReceiverPath":"http:\/\/mgtvwate.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm","identifierForPost":"255662 http:\/\/wate.com\/?p=255662","shortname":"wate","version":"2.40"},"ads":{"wpArticlePostTypes":["post","page","investigative-story"]},"entertainmentTheme":{"isUsing":false},"hero":{"layout":false}};
var gallery_strings = {"no_gallery_modal_set":"No gallery modal set.","modal_does_not_have_class":"Modal set but does not have proper class: \"lin-gallery-modal\".","show_more":"More","show_less":"Less"};
var webpackFlags = {"feature":"","hasGallery":"1","needsModernizr":"1"};
var linGA = {"hasDefaultProperty":"1","hasAdditionalProperties":"1","is404":"","defaultProperty":"UA-57417094-6","additionalProperties":["UA-46381902-1"]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylkt1OxCAQhV9IIK2a6IXxWSiM7OAwID9d+/bSbTZZdaPR3g7nfMycHHVMwkSuwFX5oizMaCC9S19u1MVTaCJRc8hFEb5CUW8NGhw0W4L8g9jEEPpIbCa/uidVjpjgL6ZPg7MR2VCzm6CxhVxMzCAD8ld0PUDouhlT/55FAItalaormtPNL0m6VCVF5/oxcYac0X5b8BeKozhpklNbI7m24/mIDImWf6zpe+R5kWYxBONuv9E5tgK0H9QdPbW9mK0TVygXvRjFyvInpNCsaemotQ/P4Wm4exhuh+FxvPcfVlAMbg=='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/mgtvwate.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}
		if (Array.prototype.forEach) {
			var fbPosts = document.querySelectorAll('fb\\:post');
			Array.prototype.forEach.call(fbPosts, function(el) {
				el.setAttribute('data-width', el.parentNode.offsetWidth);
			});
		}
	}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/admin-bar/masterbar-overrides/masterbar.js,/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657j'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
<script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'77997878','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'77997878','v':'wpcom','tz':'-5','user_id':'0','post':'255662','subd':'mgtvwate'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=77997878&v=wpcomvt&tz=-5&user_id=0&post=255662&subd=mgtvwate&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDNXdwSDNzY2t3TXpdMHlwa2VYWEwxYSU/eDhaOTJJQUhvamMwWit2eGtkTUx+eklOLVkudXFtbHpJZkE4P3BBX09pP2o2LjRONj1GVXFHeXpafGRoVUZWU1B6dWRRbysreGdEfjJxWFZUaEtvPWxnWkdTT2FtNDN+RGFlMix3ejdqP0s0WH44M2czWXdUfFpQc2J2Q2YlWzhsbEE3azZYRlNyYXl0ZHFsSH41OVhnR3hMRlkySUlyY2JlLVFV'}]);
_stq.push([ 'clickTrackerInit', '77997878', '255662' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
			<!-- Google Analytics -->
<script>
	if ( typeof linGA !== 'undefined' && linGA.hasDefaultProperty ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		linGA.allProperties = [ linGA.defaultProperty ].concat( linGA.additionalProperties );
		linGA.startTracking = function() {
			jQuery.each( ga.getAll(), function( i, tracker ) {
				name = tracker.get( 'name' );
				ga( name + '.require', 'displayfeatures' );
				ga( name + '.send', 'pageview' );
				if ( linGA.is404 ) {
					ga( name + '.send', 'event', '404', document.location.href, document.referrer );
				}
			});
		};
		linGA.trackExternal = function( e ) {
			try {
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', 'Outbound Links', e.currentTarget.host, jQuery( this ).attr( 'href' ) );
				});
				// h/t https://wordpress.org/plugins/wp-google-analytics
				if ( ! ( e.metaKey || e.ctrlKey || 1 == e.button || '_blank' == jQuery( this ).attr( 'target' ) ) ) {
					e.preventDefault();
					setTimeout( 'document.location = "' + jQuery( this ).attr( 'href' ) + '"', 150 );
				}
			} catch( err ) {}
		};

		/**
		 * Send a GA event to all properies.
		 *
		 * @param  {string} category - Event category
		 * @param  {string} action - Event action
		 * @param  {string} label - Event label
		 */
		linGA.trackEvent = function( category, action, label ) {
			try {
				// Send event to all tracking properties.
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', category, action, label );
				} );
			} catch ( err ) {}
		}

		jQuery.each( linGA.allProperties, function( i, property ) {
			ga( 'create', property, 'auto', { 'name': 't' + i } );
		});
		ga( linGA.startTracking );
		jQuery( 'a:external' ).on( 'click', linGA.trackExternal );

		// Track "Continue Reading" events.
		window.addEventListener( 'lin:continueReading', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Continue Reading' );
		}, false );

		// Track "Load More Stories" events.
		window.addEventListener( 'lin:loadMoreStories', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Load More Stories' );
		}, false );
	}
</script>
<!-- End Google Analytics -->

		</div><!-- .wallpaper-image -->
	</div><!-- .header-image -->
</div> <!-- #content-wrapper -->

</body>
</html>
<!--
	generated in 0.225 seconds
	135956 bytes batcached for 300 seconds
-->
